Yamaha XT660Z 2015 (ABS) - Primeiras impressões - Página 14

Tópico: Yamaha XT660Z 2015 (ABS) - Primeiras impressões

Este tópico foi visto 42909 vezes e possui 136 comentários.

Conectar

  • Lista de usuários marcados

    Buenas amigos do fórum! Recentemente troquei minha XT 660R por uma tenere 660. http://www.yamaha-motor.eu/pt/produtos/offroad-motorcycles/Compare.aspx?codes=545830,507601,555137 Esse link mostra as diferenças entre a XT 660R, 660Z e 660Z ABS . As três são diferentes, mas a grande diferença está nas suspensões da 660Z ABS.

    Este tópico foi visto 42909 vezes e possui 136 comentários.
    Yamaha XT660Z 2015 (ABS) - Primeiras impressões 5,00 42909 Reviews

      Avaliar Tópico: Yamaha XT660Z 2015 (ABS) - Primeiras impressões

      Nota média: 5,00 | Total: 1 pessoas votaram | Tópico visualizado 42909 vezes.


    1. Usuário Registrado
      Avatar de amattiuzzo

      Estado
      SP SP
      Cidade
      sao paulo
      Idade
      51
      Posts
      1
      Data de Ingresso
      Apr 2015
      Estado civil
      Não informado
      xt 6660 z tenere abs






      Postado originalmente por dtolfo
      PANE ELÉTRICA!!!!

      Primeiro acendeu a luz amarela da injeção, depois a luz do ABS e depois o painel todo apagou. A moto começou a falhar e apagou. Pegou no tranco mas logo apagou tudo e não pega mais. Girando a chave a luz da injeção fica piscando.

      Logo após dar esse problema deixei a moto na concessionária dois dias. Disseram que não encontraram nada errado.
      Agora aconteceu de novo e fiquei na rua.
      Um amigo que comprou comigo já teve um problema parecido. Trocou bobina e retificador(2x). Na concessionária me disseram que teve outra que descobriram um fio arrebentado. Já são 3 TE ABS aqui em Floripa que tiveram problemas elétricos.

      E agora?. Com a bateria embaixo do tanque f..... tudo. Baita trabalheira pra acessar o chicote e talz..

      Segunda a Yamaha deve vir aqui buscá-la e comento aqui a situação.

      Se alguém souber de alguém que teve o mesmo problema comenta aí.

      É isso. Abraço companheiros
      E aih Pessoal, nao sei se ja responderam, mas comigo aconteceu a mesma coisa e a cc resolveu... depois de 2 semanas pesquisando o defeito...eh o seguinte, existe uma falha de vedacao no retificador/regulador de tensao, dai começa a infiltrar agua e oxida o fio e os contatos, o que faz com o retificador nao funcione mais, a bateria entao nao eh mais carregada, e como todos os sistemas da moto sao pendurados na bateria, como injecao, bomba de combustivel,etc,etc, a moto para por falta de energia...para resolver isto tem que trocar o retificador e os fios que conectam no retificador para a bateria voltar a ser carregada pelo gerador(alternador), tambem, para o serviço ficar bem feito e ter 100% de segurança que o problema nao volte a acontecer, o ideal eh trocar tambem todo o chicote da moto, ahh e claro, nao esquecer de vedar bem o retificador para nao entrar mais agua. eh isso aih, agora a minha Tenere voltou a ser perfeita.


    2. Usuário Registrado
      [Autor do Tópico]

      Estado
      SC SC
      Cidade
      florianopolis
      Idade
      36
      Posts
      33
      Data de Ingresso
      Sep 2013
      Estado civil
      Não informado
      Yamaha XT 660Z ABS/cinza 2015






      Aí sim. Essa foi a melhor explicação para nosso problema, e não simplesmente trocar o retificador e pronto.
      Vou dar um jeito de vedar o meu.
      Obrigado amigo e parabéns para a equipe q se preocupou em estudar a causa do problema.

      Abraços


    3. Usuário Registrado
      Avatar de Pedro Raposo Baueb

      Estado
      AC AC
      Cidade
      rio branco
      Idade
      53
      Posts
      1
      Data de Ingresso
      May 2015
      Estado civil
      Casado(a)
      honda lead






      KIT SUSPENSÃO - tenere 660/abs.

      prezados, alguém que instalou o ki t de elevação da suspensão traseira da Té 660/abs se arrependeu?

      pra quem quer uma te 660 sem abs, a concessionária de porto velho tem uma usada (R$ 27k), 600 km

      grato

      pedro (novo por aqui, querendo uma te 660/abs)


    4. Usuário Registrado
      Avatar de Haendel

      Estado
      DF DF
      Cidade
      Brasília
      Posts
      3
      Data de Ingresso
      Sep 2015
      Estado civil
      Não informado
      Moto






      Prezados,

      Este tópico me ajudou e minha experiência também pode ajudar. Registrei-me aqui só por isso.

      Estou com uma ZA desde junho de 2014.

      Logo na saída da concessionária, tive problemas com o ABS, cuja luz não desligava. Depois da segunda devolução da moto, eles descobriram que o CHICOTE DO SENSOR DA RODA DIANTEIRA estava rompido. A Yamaha trocou em garantia.

      Depois disso, a moto rodou seus primeiros 20.000 Km normalmente, sendo lavada quase todo mês, sem problemas.

      Na revisão de 20.000 Km (que terminou com uma lavada da moto), ela descarregou a bateria em poucos dias (sintomas jã descritos aqui, de falhar até morrer). Foi dada uma carga na bateria, na concessionária que fez a revisão... mais 2 dias e ela descarregou novamente.

      Nessa segunda verificação, resolveram o problema. E a história que me contaram foi exatamente essa, de que entrou água na saída dos fios do retificador, o que além de fechar curto, oxidou terminais.

      Este tópico revelou que ao menos a concessionãria não estava mentindo (como é de costume... Aliás... moro em Brasília, mas comprei a moto em São Paulo porque os "vendedores de ferrari" daqui também são arrogantes e o atendimento é péssimo... os problemas com a revisão de 20.000 Km também insinuaram que era mau uso meu... como relatado aqui por outros usuários). E os Show Rooms realmente não têm 660ZA, por aqui.

      A recomendação da concessionária foi apenas para não jogar jato de alta pressão na região do retificador, ao lavar a moto.

      Soluções que esses episódios me ensinaram:

      1) desconectar a tomada do sensor do ABS da roda dianteira, segundo o manual do proprietário, não estraga a moto, mas faz a moto funcionar com o SISTEMA TRADICIONAL DE FREIOS, faz a central do ABS entrar em "repouso", como se fosse um modo de segurança;

      1.1) o conector do sensor do ABS da roda dianteira está posicionado atrás da armação central do painel/farol/carenagem dianteira, perto da borracha protetora da làmpada do farol. O chicote é encaixado nessa armação de aço (aranha das carenagens dianteiras)
      1.2) basta desencaixar o chicote, mudar a posição de modo que o conector fique exposto (vai ficar ao lado da maçaneta de regulagem do facho do farol), e reencaixar o chicote no lugar (assim, nenhum fio fica solto ou pendurado, de modo a se enroscar na roda ou outros perigos)
      1.3) com o conector exposto, vc pode desconectar o sensor (desativando o ABS) sem desmontar da moto, sem sequer tirar a luva, se quiser.

      2) Verifiquem se o sensor da roda dianteira do ABS está passando longe dos batentes de direção (mesa inferior); foi assim que a fábrica montou o primeiro sensor, que já me foi entregue arrebentado; foi assim que a concessionária de São Paulo (onde comprei) montou o segundo sensor, que já estava descascando de novo, de tanto ser "mastigado" pela direção da moto (eu paro com a moto virada para a direita, com o batente... e é onde passa o sensor; sugiro passá-lo pelo outro lado, onde o sensor pode passar bem longe de qualquer batente)

      3) na saída do retificador tem uma tomada quadrada, com uma capa flexível que vem do chicote da moto; essa capa vai subindo pela capa do chicote (como uma minissaia vai subindo pelas pernas de uma mulher quando ela corre..kkkkkk) e deixando essa tomada quadrada descoberta, inclusive os vários conectores que se encaixam nela. Basta puxar bastante essa capa para baixo, encostando-a no corpo do retificador. Em seguida, coloque um tie-wrap (tire-up, tairápe, abraçadeira de nylon, enforca-gato, etc.) em redor da tomada quadrada. Sem apertar muito, apenas o suficiente para impedir a capa de sair do lugar, e também para usar a maleabilidade do material para vedar contra a entrada de água e para não rasgar a capa com aperto excessivo... use a menor abraçadeira que vc encontrar, para facilitar a remoção pelo mecânico que for mexer nela... se for forte demais, o cara vai querer tirar de qualquer maneira e rasgar tudo...kkkkk

      Estamos aí. Vim apenas retribuir a ajuda e continuamos sofrendo, completando o serviço que era para a Yamaha fazer (eles conseguem fazer um tanque de guerra como a 660Z/ZA ter problemas)

      Abraço,

      Daniel.


    5. Usuário Registrado

      Estado
      PR PR
      Cidade
      Curitiba
      Idade
      36
      Posts
      93
      Data de Ingresso
      Aug 2013
      Estado civil
      Não informado
      Yamaha xt660r preta 2006






      Valeu pelo relato Daniel (Haendel)!!
      Aqui pensando se troco minha 660R pela Z.


    6. Usuário Registrado
      Avatar de J César

      Estado
      RJ RJ
      Cidade
      Rio de Janeiro
      Idade
      53
      Posts
      6
      Data de Ingresso
      Jun 2016
      Estado civil
      Casado(a)
      XT 660 TENÉRÉ,CINZA,2015






      Oi Dtolfo!Tenho a mesma moto e semana passada aconteceu esse mesmo problema,na mesma sequência.Só não dei tranco,chamei o reboque.Está na concessionária aguardando resposta de SP,pois ela ainda está na garantia.Isso é caso de recall mas a Yamaha ignora.Já vi relatos de 2008,2011 e 2012.Deve trocar o reparador de voltagem e todo o chicote elétrico.Foi detectado água no conector do reparador,mesmo com a vedação.Ele está mau posicionado,é um erro de projeto.Estou aguardando a solução da Yamaha para uma nova vedação.Vi relatos no Youtube deste mesmo problema na Europa.Bateria sob o tanque é outro absurdo!O que pifa primeiro,o ABS ou a bateria?
      Postado originalmente por dtolfo
      PANE ELÉTRICA!!!!

      Primeiro acendeu a luz amarela da injeção, depois a luz do ABS e depois o painel todo apagou. A moto começou a falhar e apagou. Pegou no tranco mas logo apagou tudo e não pega mais. Girando a chave a luz da injeção fica piscando.

      Logo após dar esse problema deixei a moto na concessionária dois dias. Disseram que não encontraram nada errado.
      Agora aconteceu de novo e fiquei na rua.
      Um amigo que comprou comigo já teve um problema parecido. Trocou bobina e retificador(2x). Na concessionária me disseram que teve outra que descobriram um fio arrebentado. Já são 3 TE ABS aqui em Floripa que tiveram problemas elétricos.

      E agora?. Com a bateria embaixo do tanque f..... tudo. Baita trabalheira pra acessar o chicote e talz..

      Segunda a Yamaha deve vir aqui buscá-la e comento aqui a situação.

      Se alguém souber de alguém que teve o mesmo problema comenta aí.

      É isso. Abraço companheiros


    7. Usuário Registrado
      [Autor do Tópico]

      Estado
      SC SC
      Cidade
      florianopolis
      Idade
      36
      Posts
      33
      Data de Ingresso
      Sep 2013
      Estado civil
      Não informado
      Yamaha XT 660Z ABS/cinza 2015






      Boa tarde. Infelizmente tive q me desfazer de minha tenere ABS. Me obrigaram a trocar a bateria q o problema seria resolvido. Bati o pé dizendo q a bateria pifou por causa de problema da moto, mas me garantiram q não iria mais dar problema. Enchi o saco e comprei uma bateria nova. Durou 6 meses e....no meio do chaco argentino ela me deixou na mão. Vim de lá até o Brasil dando carga e desmontando a moto. Cheguei aqui no Brasil e peguei uma TE sem ABS e agora só alegria. Se eu fosse pra justiça certo q ganhava, mas não quero nem ver aqueles FDP da concessionária Geração daqui de floripa, nem na justiça. Ninguém presta, desde o vendedor q me vendeu a moto e cagou mole pra mim, nem o gerente e principalmente o chefe da oficina q não entende nada e me trata mal p kraleo.

      Enviado de meu D5833 usando Tapatalk

    8. Curtida(s) Tomasini, Arthur Pinheiro, Fabricio_2 (usuários que curtiram)
    Página 14 de 14 4567891011121314

    Informações de Tópico

    Usuários Navegando neste Tópico

    Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

    Tópicos Similares

    1. Yamaha XT660Z Ténéré Branca
      Por Sandro Gonzales no fórum Showroom
      Respostas: 116
      Último Post: 20/03/2015, 02:38 PM
    2. Metal Mule - Impressões após instalação
      Por Bokomoko no fórum Escapamentos
      Respostas: 5
      Último Post: 17/11/2014, 12:17 PM
    3. Yamaha XT660R 2015
      Por Ruy no fórum Novidades
      Respostas: 13
      Último Post: 12/09/2014, 08:50 PM
    4. Yamaha XT660Z Ténéré no Orkut!
      Por Anwar no fórum Novidades
      Respostas: 0
      Último Post: 10/06/2010, 03:13 AM
    5. XT660R 2005. As primeiras
      Por Carlos-BSB no fórum Imagens
      Respostas: 1
      Último Post: 18/10/2009, 11:35 PM