APAGÃO na 660 - Página 2

Tópico: APAGÃO na 660

Este tópico foi visto 5764 vezes e possui 26 comentários.

Conectar

  • Lista de usuários marcados

    Boas a todos, Estou com um sério problema em uma MT-03, tem o mesmo motor e parte elétrica (reles, sensores etc) muito parecidos se não iguais aos da XT 660 Ja tinha consertado o ero 019 , eu mesmo e desta vez não foi ele... O problema: Troquei o painel original por um "universal" o RPM não funcionou(a MT tem conta giros) , após uma viagem apareceu o erro 42(sensor de velocidade ou curto no neutro), a moto não para por esse motivo , mas como o RPM não estava funcionando resolvi

    Este tópico foi visto 5764 vezes e possui 26 comentários.
    Página 2 de 3 123
    APAGÃO na 660 5764 Reviews

      Avaliar Tópico: APAGÃO na 660

      Nota média: | Total: 0 pessoas votaram | Tópico visualizado 5764 vezes.


    1. Sócio-Colaborador Paul Barrett é um Sócio-Colaborador xt660.net

      Estado
      SP SP
      Cidade
      Atibaia
      Idade
      59
      Posts
      4.024
      Data de Ingresso
      Jan 2011
      Estado civil
      Casado(a)
      Perfil no Facebook:
      Meu perfil no Facebook
      Yamaha XT 660R 2012 azul Honda XLX 250R 1987 Honda C100 Biz 2005


      Take The Flag - ttf.xt660.net
      Bandeiras portadas:



      Estados onde estive de moto:
      DF GO MG MS PR RJ RS SC SP
      Clique para adicionar em seu perfil
      Realmente Fredão tá dificil esse enigma... mas tambem vou pelo caminho de fios rompidos, que dependendo da posição dão ou não contato... o duro é achar onde...

      Mas pode ficar despreocupado com a continuidade da MT... cheguei agora em março em Montevideo, no Uruguay, e passando na frente de uma CC Yamaha resolvi entrar... estavam apresentando o lançamento do ano... a MT 03, nova em folha! Lá não existe a XTR, acabou de ser lançada da XTZ, e agora ressuscitaram a MT... perguntaram se eu conhecia, e abriram a boca quando eu falei que foi descontinuada no Brasil...
      Cuidado com o stress...
      Mais vale chegar atrasado neste mundo... do que adiantado no outro.


    2. Usuário Registrado
      [Autor do Tópico]

      Estado
      RJ RJ
      Cidade
      Rio de Janeiro / RJ
      Idade
      49
      Posts
      40
      Data de Ingresso
      Mar 2011
      Estado civil
      Não informado
      MT-03 660 08/08






      Postado originalmente por Paul Barrett
      Realmente Fredão tá dificil esse enigma... mas tambem vou pelo caminho de fios rompidos, que dependendo da posição dão ou não contato... o duro é achar onde...
      Mas pode ficar despreocupado com a continuidade da MT... cheguei agora em março em Montevideo, no Uruguay, e passando na frente de uma CC Yamaha resolvi entrar... estavam apresentando o lançamento do ano... a MT 03, nova em folha! Lá não existe a XTR, acabou de ser lançada da XTZ, e agora ressuscitaram a MT... perguntaram se eu conhecia, e abriram a boca quando eu falei que foi descontinuada no Brasil...
      Mais uma vez obrigado aos amigos pela ajuda... Já fui duas vezes do Rio a Curitiba com ela , fora outras viagens que fiz, inclusive quando deu o erro 42 agora tinha voltado de uma...Lembrando que este erro não impossibilita de andar com a moto , apenas é prudente parar para consertar..

      Realmente vou pelo chicote nesta "etapa" de todo o processo , lá no fórum da Mt , como aqui , nós já temos aqueles "probleminhas"básicos conhecidos , mas desta vez esse me pegou pelo pé..... Fazendo testes de todos os reles , em uma xt 660 a moto funciona.. fazendo o teste de toda a minha ignição em outra MT-03 tudo funciona, um chicote para ela usado arrumei a R$300,00 mais envio , achei caro para testar, e se não for??

      Quanto a descontinuidade desta moto , já debatemos esse assunto muitas vezes, as opiniões são divididas, a minha em particular seria o preço , mais cara que a xt no lançamento na época , também o estilo motard não muito conhecido aqui no Brasil.. Acho que quando se lança algum novo modelo e estilo no mercado ele deve vir com atrativos fortes, ou seja , para eu sair de uma marca ou estilo de moto que eu confie e esteja acostumado , somente se eu tiver uma motivação muito grande , e não houve isso com a MT-03. Aprimeira vez que ví uma na rua , não sabia nem que moto era, e olha que tenho moto desde 15 anos hoje com 43... Não fizeram propagandas significativas, acho que para um novo nicho do mercado , que ela foi na época , o marketing sobre ela deveria ser diferente..

      NA Europa aaté hoje ela é fabricada , e todos param para olhar, até porque até hoje muitos nem sabem que moto é esta...


    3. Usuário Registrado

      Estado
      SP SP
      Cidade
      Região de Campinas
      Idade
      59
      Posts
      1.630
      Data de Ingresso
      Jan 2012
      Estado civil
      Casado(a)
      xt 660 2005 e outras






      Não havia bem observado e pensei que ela estava em apagão total.
      Para que os demais que não saibam tomem ciência sobre o erro 42:
      Erro 42: Item- Interruptor do neutro, sensor de velocidade / Sinal - Sinal anormal recebido do sensor de velocidade, ou circuito aberto no interruptor do neutro. Ação à prova de falhas - Fixar engrenagem no topo. Pode dar a partida e pode dirigir.

      fonte : Guia de serviço e manual de montagem da xt 660r
      Sempre na boa, sempre na paz ... com a alma aberta para mundo tentando entende-lo.


    4. Usuário Registrado

      Estado
      ES ES
      Cidade
      Sudeste do Brasil
      Posts
      530
      Data de Ingresso
      Jul 2012
      Estado civil
      Solteiro(a)
      XT660R, Preta, 2013/2013






      FredaoRJ vai nos mantendo informado sobre o andamento desse problema para que outras pessoas possam ver, uma hora alguem aparece com alguma dica útil, ou na pior das hipóteses as mensagens ficam no forum com o problema em aberto, servindo como referência para todos.

      Eu ví um arquivo .PDF com um esquema elétrico/eletrônico da XT660R, acho que esse arquivo está na seção de Arquivos/Downloads junto com os manuais de serviço da moto. Consertar isso sem olhar o esquema elétrico e analisar direito o problema pode até dar certo, mas seria pelo método de tentativa e erro. Acredito que um técnico experiente de posse desse esquema elétrico poderia dar alguma dica útil.

      Aposto que esse problema vai ser uma coisa boba como um fio partido ou algum sensor ou peça inútil danificada.


    5. Usuário Registrado
      [Autor do Tópico]

      Estado
      RJ RJ
      Cidade
      Rio de Janeiro / RJ
      Idade
      49
      Posts
      40
      Data de Ingresso
      Mar 2011
      Estado civil
      Não informado
      MT-03 660 08/08






      Postado originalmente por Soueu
      Não havia bem observado e pensei que ela estava em apagão total.
      Para que os demais que não saibam tomem ciência sobre o erro 42:
      Erro 42: Item- Interruptor do neutro, sensor de velocidade / Sinal - Sinal anormal recebido do sensor de velocidade, ou circuito aberto no interruptor do neutro. Ação à prova de falhas - Fixar engrenagem no topo. Pode dar a partida e pode dirigir.

      fonte : Guia de serviço e manual de montagem da xt 660r
      Sim amigo , o erro 42 é este mesmo , nas duas xt 660 e mt-03 660 , só que ele não inutiliza a moto , ela continua andando , mas o manual manda que seja verificado o problema , e repetindo , como eu tinha trocado o painel e o RPM não tinha funcionado , eu aproveitei e parei no mecânico para ver tudo , painel(RPM) e sensor de gasolina , e o erro 42, lá para as tantas não ligou mais a moto...

      Lembrando que a minha ignição com ECU etc , em outra MT funciona na hora, e que todods os relês estção bons..

      O sintoma do problema é : A bomba e a ignição(centelha não funcionam , a moto vira o arranque acende todas a s luzes etc.. Bateria está boa , bomba e bobina também.....

      Obrigado!!


    6. Usuário Registrado
      [Autor do Tópico]

      Estado
      RJ RJ
      Cidade
      Rio de Janeiro / RJ
      Idade
      49
      Posts
      40
      Data de Ingresso
      Mar 2011
      Estado civil
      Não informado
      MT-03 660 08/08






      Postado originalmente por Super Teko
      FredaoRJ vai nos mantendo informado sobre o andamento desse problema para que outras pessoas possam ver, uma hora alguem aparece com alguma dica útil, ou na pior das hipóteses as mensagens ficam no forum com o problema em aberto, servindo como referência para todos.

      Eu ví um arquivo .PDF com um esquema elétrico/eletrônico da XT660R, acho que esse arquivo está na seção de Arquivos/Downloads junto com os manuais de serviço da moto. Consertar isso sem olhar o esquema elétrico e analisar direito o problema pode até dar certo, mas seria pelo método de tentativa e erro. Acredito que um técnico experiente de posse desse esquema elétrico poderia dar alguma dica útil.

      Aposto que esse problema vai ser uma coisa boba como um fio partido ou algum sensor ou peça inútil danificada.
      Sim é verdade , mexer em uma moto dessas sem o esquema elétrico seria uma falta de inteligência , então eu antes de leva-la ao mecanico , imprimi do manual de serviço que tenho da MT-03 o esquema elétrico completo e alguns outros dados , como a numeração dos sensores etc.. o mecânico não está"vendido " quanto a isso não..

      Digo que o negócio complicou após eu trocar toda a ignição e testar os relês e sensores e ela não dar sinal de bomba e centelha...

      Hoje no fim do dia devo ter uma notícia quanto ao chicote.. vamos , , o mecânico vai "disseca-lo", se eu tivesse um chicote para um teste ajudaria muito , mas aonde vou arrumar um aqui???

      Mais uma vez obrigado a todos!!


    7. Usuário Registrado

      Estado
      ES ES
      Cidade
      Sudeste do Brasil
      Posts
      530
      Data de Ingresso
      Jul 2012
      Estado civil
      Solteiro(a)
      XT660R, Preta, 2013/2013






      Existe uma proteção codificada (anti roubo) nesse sistema de ignição da XT660 que serve exatamente pra pessoa não trocar a chave/codificação, ao que parece a chave é "amarrada" a algum código que fica armazenado em algum componente da moto, talves seja armazenado na ECU. Não sei se isso tem a ver, mas se ele é armazenado na ECU e vc trocou a mesma, então teria que trocar a chave tb correto?

      Bem, fiz uma busca no mercado livre e achei um cara vendendo várias peças de uma XT660R que parece ter sido batida:
      http://produto.mercadolivre.com.br/M...-660r-2006-_JM

      Se tivesse uma MT03 batida assim acho que daria pra comprar um chicote usado.


    8. Usuário Registrado
      [Autor do Tópico]

      Estado
      RJ RJ
      Cidade
      Rio de Janeiro / RJ
      Idade
      49
      Posts
      40
      Data de Ingresso
      Mar 2011
      Estado civil
      Não informado
      MT-03 660 08/08






      Postado originalmente por Super Teko
      Existe uma proteção codificada (anti roubo) nesse sistema de ignição da XT660 que serve exatamente pra pessoa não trocar a chave/codificação, ao que parece a chave é "amarrada" a algum código que fica armazenado em algum componente da moto, talves seja armazenado na ECU. Não sei se isso tem a ver, mas se ele é armazenado na ECU e vc trocou a mesma, então teria que trocar a chave tb correto?

      Bem, fiz uma busca no mercado livre e achei um cara vendendo várias peças de uma XT660R que parece ter sido batida:
      http://produto.mercadolivre.com.br/M...-660r-2006-_JM

      Se tivesse uma MT03 batida assim acho que daria pra comprar um chicote usado.
      Esse anuncio já tinha visto é de uma XT 660 , o chicote é quase igual , mas tem diferença... reles e sensores são idêntidcos..

      Como disse anteriormente a ECU (modulo de injeção) com todo o sistema de ignição foi trocado, então sem problema de imobilizador, até porque esse sistema funcionou outra
      MT-03


    9. Usuário Registrado
      [Autor do Tópico]

      Estado
      RJ RJ
      Cidade
      Rio de Janeiro / RJ
      Idade
      49
      Posts
      40
      Data de Ingresso
      Mar 2011
      Estado civil
      Não informado
      MT-03 660 08/08






      Hoje achamos o problema.....

      Após desmontar a moto , desenrolar o chicote duas vezes, testar e trocar a ECU e ignição, reles etc.. após 30 dias de luta..


      O sensor de velocidade est em curto , foi só despluga-lo da tomada e a moto deu centelha..

      O PIOR é que no manual e este erro 42 não mata a moto , vai entender... Nós induziu a erro o tempo todo descartando este sensor..

      Pois bem , a moto já liga, aproveitei agora baixei o líquido de arrefecimento , troquei óleo , pastilhas, relação etc.. Deu uma geral , estou atrás d eum sensor para testar ou até inutilia-lo , já que troquei o painel por um Koso...

      Até agora estamos assim

      Obrigado a todos..

      ps: O sensor de velocidade da MT-03 660 é idêntico ao da xt 660


    10. Usuário Registrado

      Estado
      ES ES
      Cidade
      Sudeste do Brasil
      Posts
      530
      Data de Ingresso
      Jul 2012
      Estado civil
      Solteiro(a)
      XT660R, Preta, 2013/2013






      Eita, então era ele desde o inicio! Parabens pela persistência e solução!

      Com certeza valeu de referência para casos futuros!

    Página 2 de 3 123

    Informações de Tópico

    Usuários Navegando neste Tópico

    Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

    Tópicos Similares

    1. Apagão estranho na XT660R
      Por Otom no fórum Outros
      Respostas: 141
      Último Post: 05/12/2016, 11:12 AM