Apagões repentinos na minha XT660R - Página 4

Tópico: Apagões repentinos na minha XT660R

Este tópico foi visto 21345 vezes e possui 42 comentários.

Conectar

  • Lista de usuários marcados

    Bom caros Amigos! Tenho uma super moto não posso negar!a fera é do ano 2006,preta,e se encontra com 18.000km,filé! À algums dias a moto se engasga internitentemente! quando tenho sorte,pois às vezes ela apaga por completo o motor,me deixendo até as vezes em cituação de risco! Assim que paro,desligo a chave e religo, ela liga normal!!!!!!! E às vezes,quando viro a chave o barulhinho da injeção falha,tipo piscando,internitente às vezes nem o baruhinho dá!!!e o motor nao dá nem sinal de

    Este tópico foi visto 21345 vezes e possui 42 comentários.
    Página 4 de 5 12345
    Apagões repentinos na minha XT660R 21345 Reviews

      Avaliar Tópico: Apagões repentinos na minha XT660R

      Nota média: | Total: 0 pessoas votaram | Tópico visualizado 21345 vezes.


    1. Usuário Registrado
      Avatar de Barah

      Estado
      SC SC
      Cidade
      .
      Posts
      880
      Data de Ingresso
      Oct 2009
      Estado civil
      Não informado
      XT660 2008 - 60.000 km






      Vitalli, o motor da XT66 é robusto e pronto pra rodar desde a retirada da loja... cuidar do motor é desde os primeiros km até o fim da moto. Tirei a moto da loja e dá-lhe 200 km de viagem chegando a experimentar velocidades de 140 km/h e depois no cruzeiro de 120 km/h - foi assim a maior parte do tempo desde o primeiro dia.

      Quando a maioria aprender a sentir a força do motor (torque), acertar a marcha pra máquina não berrar imagino que acabe esse bendito mito do amaciar o motor.

      Vc tem idéia pq não vem conta-giros na XT? Porquê precisa ser muito grosso pra errar a marcha e esguelar o moto, este motor foi feito pra entregar torque e seria um absurdo o piloto tentar rodar a todo instante em alta rotação... diria ainda o motor ser bem capaz de aguentar esse exagero sem danificar.


    2. Usuário Registrado

      Estado
      SP SP
      Cidade
      Santa fé do Sul-SP
      Idade
      39
      Posts
      34
      Data de Ingresso
      Jul 2011
      Estado civil
      Casado(a)
      XT 660R






      Ok, Obrigado... estou aprendendo, estava acostumado com a RD350, tive uma durante 6 anos! pilotagem totalmente diferente!


    3. Usuário Registrado
      Avatar de alisson caixeta

      Cidade
      cáceres-mt
      Idade
      43
      Posts
      6
      Data de Ingresso
      May 2012
      Estado civil
      Casado(a)
      yamaha xt660r preta 2006






      ah, tive um 2005, zero, que deu recal, o defeito era essas apagadas fora de hora, melhorou mas não sarou.... hj tenho uma 2006 que comprei usada, faz pouco, mas uma hora outra acaba fazendo.... deixei a lenta um pouco alta, evita, mas quando ela quer, não tem essa, morre mesmo, como já estou craque ligo de novo andando mesmo e pau na fera.....


    4. Usuário Registrado
      Avatar de alisson caixeta

      Cidade
      cáceres-mt
      Idade
      43
      Posts
      6
      Data de Ingresso
      May 2012
      Estado civil
      Casado(a)
      yamaha xt660r preta 2006






      h, tive um 2005, zero, que deu recal, o defeito era essas apagadas fora de hora, melhorou mas não sarou.... hj tenho uma 2006 que comprei usada, faz pouco, mas uma hora outra acaba fazendo.... deixei a lenta um pouco alta, evita, mas quando ela quer, não tem essa, morre mesmo, como já estou craque ligo de novo andando mesmo e pau na fera.....


    5. Usuário Registrado

      Estado
      SP SP
      Cidade
      Santos / SP
      Idade
      62
      Posts
      174
      Data de Ingresso
      May 2010
      Estado civil
      Viúvo(a)
      XT660R - PRETA - 2009






      Pessoal,
      outra coisa q já larguei de mão é esse apagão ... até os 18/20mil/kms fazia muito ... diminuiu ... mas vez em qdo ... PÔW ... também já tô ficando craque no tranco ... mas parece que é comum nas XTs e a YAMARRA não faz nada prá resolver... ponto negativo prá ela ...
      abraços


    6. Usuário Registrado

      Estado
      SP SP
      Cidade
      Região de Campinas
      Idade
      59
      Posts
      1.630
      Data de Ingresso
      Jan 2012
      Estado civil
      Casado(a)
      xt 660 2005 e outras






      Depois que trocou (recall) o sensor TPS, não houve mais problemas.
      Percebi que quando ficava acelerando(ram, ram,ram) a moto parada no que sai ela engasgava. Sem isso não morria.
      Sempre na boa, sempre na paz ... com a alma aberta para mundo tentando entende-lo.


    7. Usuário Registrado

      Estado
      PE PE
      Cidade
      caruaru
      Idade
      31
      Posts
      27
      Data de Ingresso
      Oct 2014
      Estado civil
      Solteiro(a)
      honda nx falcon vermelha ano 2013






      Postado originalmente por Arnilton
      O barulhinho da injeção é o da bomba de combustivel, pode ser mau contato nos conectores d bomba, existem dois de baixo do tanque um da bomba e outro do sensor de reseverva, tive q tirar o tanque para ver ( mas não sei se da para ter acesso com o tanque no lugar ) ou até mesmo a bomba de combustivel falhando ja li alguns relatos de bomba de combustivel com pro, seguindo o circuito a unidade de relé que aciona a bomba de combustivel, esses podem ser algumas causas.
      eu tenho uma xt660 2006 e de vez enquando quando ligo a chave ela não faz a zuada da bomba injetora e tenho que esperar uns 10 segundos eu acho, ai ligo ela e funciona normal, o mecânico me falou que poderia ser a bomba com defeito ou algum problema na parte elétrica na moto, mas como vc falou que tem dois sensores debaixo do tanque da moto, vou pedir para ele verificar isso pra ver o que é pq estou querendo viajar com a minha moto e estou com medo de ele me deixar na mão. ( lembrado que fiz uma mini viagem nela de 60 km e ela não apagou de jeito nenhum)


    8. Usuário Registrado
      Avatar de Dudu Fava

      Estado
      SP SP
      Cidade
      Santo Andre
      Posts
      1
      Data de Ingresso
      Dec 2014
      Estado civil
      Não informado
      XT 660






      A minha XT esta com o mesmo problema ela apaga do nada, ai quando ligo e desligo o contato ela volta a funcionar normalmente.
      Não sei oq faço!!!


    9. Usuário Registrado

      Estado
      RS RS
      Cidade
      porto alegre
      Posts
      178
      Data de Ingresso
      Sep 2014
      Estado civil
      Não informado
      xt660 2014 zul, stx fator 200 Sundown





      Estados onde estive de moto:
      MS PR RJ RS SC SP
      Clique para adicionar em seu perfil
      tinha até ano passado xt600 2004, voltimeia ela apagava qdo chegava perto de sinaleira na banguela ou na troca de marcha. Troquei por xt660 2014, e agora com qse 18mil km, ela começou a se bobear apagando nas mesmas situações.


    10. Usuário Registrado

      Estado
      SE SE
      Cidade
      Aracaju
      Posts
      256
      Data de Ingresso
      May 2015
      Estado civil
      Namorando
      Yamaha XT 660R Azul 2010






      Minha XT desde a semana passada está cortando direto, não segura a marcha lenta...já troquei a vela de ignição e nada...continua a mesma coisa... Isso tudo começou a ocorrer depois do abastecimento em um posto Shell. Alguém ja passou por algo semelhante ?

    Página 4 de 5 12345

    Informações de Tópico

    Usuários Navegando neste Tópico

    Há 2 usuários navegando neste tópico. (0 registrados e 2 visitantes)

    Tópicos Similares

    1. Roubaram minha XT660R
      Por Juliao-Limeira no fórum Outros
      Respostas: 26
      Último Post: 08/02/2014, 01:47 AM
    2. Minha xt660r motard
      Por reylercastro no fórum Super Motard
      Respostas: 15
      Último Post: 12/12/2013, 09:18 PM
    3. Fotos da minha XT660R!
      Por g2_guilherme no fórum Apresentações
      Respostas: 18
      Último Post: 13/01/2012, 04:32 PM
    4. Vendo minha XT660R
      Por Leon no fórum Vendas de Motocicletas
      Respostas: 23
      Último Post: 03/10/2011, 06:32 PM
    5. vendo minha xt660R.
      Por Cleomar_Canarana no fórum Vendas de Motocicletas
      Respostas: 0
      Último Post: 20/12/2010, 04:16 PM