Fusível da ignição da XT660 queimando

Tópico: Fusível da ignição da XT660 queimando

Este tópico foi visto 12159 vezes e possui 12 comentários.

Conectar

  • Lista de usuários marcados

    Curtidas Curtidas:  0

    Pessoal, estou com pequeno problema na minha XT 660 2006 ela esta queimando o fusível da ignição constantemente. A moto liga o farol, mas da acende o painel e o led do imobilizador fica piscando. Isto já aconteceu duas vezes, após a troca do fusível ela funciona normalmente como nada tivesse acontecido, mas isto esta me deixando um pouco preocupado. Tenho os seguinte acessórios na XT: - Vela Iridium; - Cabo iBOOSTER F1; - Alarme Positron. Percebi este problema depois da ultima vez que

    Este tópico foi visto 12159 vezes e possui 12 comentários.
    Página 1 de 2 12
    Fusível da ignição da XT660 queimando 12159 Reviews

      Avaliar Tópico: Fusível da ignição da XT660 queimando

      Nota média: | Total: 0 pessoas votaram | Tópico visualizado 12159 vezes.


    1. Usuário Registrado
      [Autor do Tópico]

      Cidade
      Guariba/SP
      Idade
      38
      Posts
      9
      Data de Ingresso
      May 2011
      Estado civil
      Namorando
      XT660r Preta 2006






      Fusível da ignição da XT660 queimando

      Pessoal, estou com pequeno problema na minha XT 660 2006 ela esta queimando o fusível da ignição constantemente. A moto liga o farol, mas da acende o painel e o led do imobilizador fica piscando. Isto já aconteceu duas vezes, após a troca do fusível ela funciona normalmente como nada tivesse acontecido, mas isto esta me deixando um pouco preocupado.

      Tenho os seguinte acessórios na XT:
      - Vela Iridium;
      - Cabo iBOOSTER F1;
      - Alarme Positron.

      Percebi este problema depois da ultima vez que lavei a moto, já faz mas de 20dias, estou com suspeita do alarme. Alguém já teve este problema na XT660??

      Abraço a todos,


    2. Coordenador Paul Barrett é um Sócio-Colaborador xt660.net

      Estado
      SP SP
      Cidade
      Atibaia
      Idade
      60
      Posts
      4.043
      Data de Ingresso
      Jan 2011
      Estado civil
      Casado(a)
      Perfil no Facebook:
      Meu perfil no Facebook
      Yamaha XT 660R 2012 azul Honda XLX 250R 1987 Honda C100 Biz 2005


      Take The Flag - ttf.xt660.net
      Bandeiras portadas:



      Estados onde estive de moto:
      DF GO MG MS PR RJ RS SC SP
      Clique para adicionar em seu perfil
      Não sei dizer exatamente onde está o problema, quem vai poder dizer é alguem que entenda da parte elétrica da moto, mas se vc diz que ocorre depois que lavou a moto, provavelmente alguma oxidação está provocando mau contato, e com isso aumentando a amperagem, fazendo com que o fusivel queime. Tem que dar uma geral no chicote, verificar todas as conexões, e depois ver o resultado.
      Cuidado com o stress...
      Mais vale chegar atrasado neste mundo... do que adiantado no outro.


    3. Usuário Registrado

      Cidade
      Goiânia/GO
      Idade
      35
      Posts
      104
      Data de Ingresso
      Feb 2011
      Estado civil
      Casado(a)
      Yamaha xt660r Azul 2006






      E ai Adilson beleza? olha só tem um amigo meu que é mecânico da Yamaha quando comprei minha 660r queria colocar alarme ele me falou que nao presta, que é por e dar problema na moto!!! Nunca coloquei..... mas já ouvi dizer isso ai do alarme!!!


    4. Coordenador Paul Barrett é um Sócio-Colaborador xt660.net

      Estado
      SP SP
      Cidade
      Atibaia
      Idade
      60
      Posts
      4.043
      Data de Ingresso
      Jan 2011
      Estado civil
      Casado(a)
      Perfil no Facebook:
      Meu perfil no Facebook
      Yamaha XT 660R 2012 azul Honda XLX 250R 1987 Honda C100 Biz 2005


      Take The Flag - ttf.xt660.net
      Bandeiras portadas:



      Estados onde estive de moto:
      DF GO MG MS PR RJ RS SC SP
      Clique para adicionar em seu perfil
      Adilson, notei que vc é de Guariba - SP... tem alguma coisa guaribada no chicote? Tipo emendas mal feitas, com a fita isolante meio solta... isso pode acumular água e oxidar, resultando no que escrevi acima... pode ser que na instalação do alarme, vela e cabo acho pouco provavel...

      Não dava pra perder essa.... rrssss
      Cuidado com o stress...
      Mais vale chegar atrasado neste mundo... do que adiantado no outro.


    5. Usuário Registrado

      Cidade
      São Gonçalo/RJ
      Idade
      53
      Posts
      28
      Data de Ingresso
      Jun 2011
      Estado civil
      Casado(a)
      Yamaha XT660 Preta 2011






      Adilson,

      Comprei minha XT este ano e pedi para sair da loja com alarme instalado. A concessionária se negou a instalar o alarme porque as XTs (pelo menos a 2011) sempre dão problemas com alarmes (no ECU). Eu voto no alarme.


    6. Usuário Registrado

      Estado
      RS RS
      Cidade
      Rio Grande-RS
      Idade
      39
      Posts
      93
      Data de Ingresso
      May 2010
      Estado civil
      Casado(a)
      Yamaha, XT 660 R, Black, 2009






      Com medo de que o alarme fosse me causar stress... Comprei uma Trava de disco com alarme marca Xena ou xana... só o nome já é bom... quanto toca na moto ela bota para berrar.. em 70 mil km nunca queimei um fusível... pura sorte, mas nunca cortei o chicote original da XT... os punho quente, a tomada 12v, coloquei direto na bateria...

      Estou com Paul ... leva jeito de o chicote oxidado ou fio desencapado pegando na carcaça... mais isso é coisa para especialista... e não curiosos como nós....

      O fusível é um aviso que tem coisa errada leva para ver antes que queime coisa mais cara...

      Boa sorte....


    7. Administrador Anwar é um Sócio-Colaborador xt660.net

      Estado
      PR PR
      Cidade
      Curitiba
      Idade
      38
      Posts
      5.639
      Data de Ingresso
      Sep 2009
      Estado civil
      Não informado
      Perfil no Facebook:
      Meu perfil no Facebook
      Honda Lead Preta 2010


      Take The Flag - ttf.xt660.net
      Bandeiras portadas:



      Estados onde estive de moto:
      MG PR RJ SC SP
      Clique para adicionar em seu perfil
      Faz 5 anos que uso o alarme positron duoblock G4 na minha xt660 2006. Nada a reclamar.
      ACOMPANHE O XT660.NET NAS PRINCIPAIS REDES SOCIAIS [ TWITTER | INSTAGRAM | YOUTUBE | FACEBOOK ]



    8. Usuário Registrado
      [Autor do Tópico]

      Cidade
      Guariba/SP
      Idade
      38
      Posts
      9
      Data de Ingresso
      May 2011
      Estado civil
      Namorando
      XT660r Preta 2006






      Vou seguir as dicas e verificar alguns pontos do chicote, vai que encontro alguma guaribada....kkkk, Anwar realmente o alarme positron duoblock G4 que uso nunca me deixou na mão, mas com é a unica alteração na parte elétrica da moto, levante a suspeita!!! Quando isso aconteceu a primeira vez pensei que fosse algo com a chave, peguei a reserva a preta e vermelha e nem sinal, tive que arrastar a motoca no braço para casa e fazer um check list nela, como pesa sem o motor funcionando hem!!! mas fazer parte do show!!!!
      Muito obrigado pelas dicas, abraço.


    9. Usuário Registrado
      [Autor do Tópico]

      Cidade
      Guariba/SP
      Idade
      38
      Posts
      9
      Data de Ingresso
      May 2011
      Estado civil
      Namorando
      XT660r Preta 2006






      Postado originalmente por Guilherme
      E ai Adilson beleza? olha só tem um amigo meu que é mecânico da Yamaha quando comprei minha 660r queria colocar alarme ele me falou que nao presta, que é por e dar problema na moto!!! Nunca coloquei..... mas já ouvi dizer isso ai do alarme!!!
      Guilherme, nunca tive problema com o alarme na XT, as outras motos que tive sempre usei, mas sempre fiz a instalação em local credenciado. Esta XT comprei ela já com o alarme instalado sou 2 dono, mas vou agendar e levar a moto aqui em uma empresa credencia positron de um japones o cara é muito fera em eletrica, som e alarme!!! Assim que tiver a solução passo para todos ter conhecimento....abraço.


    10. Usuário Registrado

      Estado
      SP SP
      Cidade
      São Paulo
      Posts
      3.019
      Data de Ingresso
      Nov 2010
      Estado civil
      Não informado
      yamaha, XT660R, Pretinha 2006






      Anwar como esta instalado o corte do alarme na sua moto?
      Adilson terá que ver como esta na sua também, na minha moto esta com rastreador e o corte esta feito no descanso lateral, e não implica com mais nada na moto ou ECU etc, o técnico que ligou na minha moto o rastreador me falou a mesma coisa, que rastreador nessas motos só dão problema, e que o mais indicado seria o corte no descanso lateral da moto !!!Ele disse que antes era feito o corte na bomba, e eles começaram a tomar prejuízo em ter que pagar reles queimados e depois uma bomba que custou mais de 2000 mil reais de uma XT que havia dado problema na instalação !!Não estou dizendo que o problema é este, mas foi isso que o técnico me falou, pode ser um problema comum entendeu !!

    Página 1 de 2 12

    Informações de Tópico

    Usuários Navegando neste Tópico

    Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

    Tópicos Similares

    1. Respostas: 4
      Último Post: 10/12/2017, 02:41 AM
    2. Lanterna traseira da xt660r queimando
      Por MCorrea no fórum Elétrica
      Respostas: 13
      Último Post: 09/10/2014, 11:27 AM
    3. Lâmpada queimando/Troca de bateria
      Por Thiagomcbh no fórum Elétrica
      Respostas: 5
      Último Post: 04/09/2014, 04:45 PM
    4. Vela de Ignição da XT660R
      Por Rafael.PP no fórum Motor
      Respostas: 5
      Último Post: 13/08/2014, 11:23 AM
    5. Queimando as setas da xt660r
      Por Tikim no fórum Elétrica
      Respostas: 19
      Último Post: 18/06/2013, 11:58 AM

    Tags para este Tópico