Como ajustar as RPM da marcha lenta na XT660 - Página 7

Tópico: Como ajustar as RPM da marcha lenta na XT660

Este tópico foi visto 33543 vezes e possui 67 comentários.

Conectar

  • Lista de usuários marcados

    Para ver a RPM atual da lenta de sua XT660, siga os seguintes passos: 1. Pressione e segure as teclas "SELECT" e "RESET"; 2. Com as teclas ainda pressionadas, coloque a chave na ignição e ligue-a; 3. Aguarde alguns segundos (aproximadamente 10s) até que apareça dIAG no painel; 4. Pressione uma vez a tecla "SELECT" até que apareça Co no painel; 5. Novamente, pressione e segure as teclas "SELECT" e "RESET" até que apareça C1 no painel; 6. Ligue a moto e verifique a RPM da lenta. Esta deverá

    Este tópico foi visto 33543 vezes e possui 67 comentários.
    Página 7 de 7 1234567
    Como ajustar as RPM da marcha lenta na XT660 5,00 33543 Reviews

      Avaliar Tópico: Como ajustar as RPM da marcha lenta na XT660

      Nota média: 5,00 | Total: 2 pessoas votaram | Tópico visualizado 33543 vezes.


    1. Usuário Registrado
      Avatar de Alik Eder

      Estado
      MT MT
      Cidade
      Cuiaba
      Posts
      10
      Data de Ingresso
      Feb 2018
      Estado civil
      Não informado
      Xt 660R Azul






      Postado originalmente por Alemão Ténéré
      Aproveitando o POST do @Samuel Singulano, pensei hoje de manhã na empresa sobre a regulagem do TPS, tem uma tabela que indica qual a posição de mínimo e máximo que deve ficar no diagnóstico do painel. Mas é um pouquinho chato de regular.
      Blz amigo, vou dar uma pesquisada, obrigado

    2. Curtida(s) Alemão Ténéré (usuários que curtiram)

    3. Usuário Registrado
      Avatar de Alik Eder

      Estado
      MT MT
      Cidade
      Cuiaba
      Posts
      10
      Data de Ingresso
      Feb 2018
      Estado civil
      Não informado
      Xt 660R Azul






      Boa tarde galera, eu de volta, verifiquei o diagnóstico referente ao TPS e os valores são os seguintes, 24 sem acelerar e 110 acelerando tudo, está fora do padrão?


    4. Usuário Registrado

      Estado
      MG MG
      Cidade
      Coimbra
      Idade
      32
      Posts
      48
      Data de Ingresso
      Nov 2017
      Estado civil
      Não informado
      Sertão





      Estados onde estive de moto:
      BA DF ES GO MG RJ SP TO
      Clique para adicionar em seu perfil
      Confira todos os itens em:
      http://xt660.com.br/showthread.php?1...-Yamaha-XT660R

      Mas respondendo diretamente: 01 Posicionador de aceleração. 15-17 fechado / 97-100 todo acelerado.

    5. Curtida(s) Alemão Ténéré (usuários que curtiram)

    6. Usuário Registrado

      Estado
      SC SC
      Cidade
      Indaial
      Idade
      24
      Posts
      58
      Data de Ingresso
      Feb 2018
      Estado civil
      Solteiro(a)
      Perfil no Facebook:
      Meu perfil no Facebook
      Yamaha XT660z Ténéré azul 2013


      Take The Flag - ttf.xt660.net
      Bandeiras portadas:



      Estados onde estive de moto:
      PR RS SC
      Clique para adicionar em seu perfil
      @Alik Eder, deu certo ??


    7. Usuário Registrado
      Avatar de Alik Eder

      Estado
      MT MT
      Cidade
      Cuiaba
      Posts
      10
      Data de Ingresso
      Feb 2018
      Estado civil
      Não informado
      Xt 660R Azul






      Bom dia galera , desculpa a demora , muito corrido esse ultimos dias pra min , fiz limpeza de bico , corpo de injecao , regulagem de tps e regulagem de marcha lenta pelo propio mecanico da yamaha , foi diagnosticado problema no painel na hora de marcar a rotacao no motor , fora isso a moto esta tudo ok , obrigado pela atencao galera , estamos ai

    8. Curtida(s) Alemão Ténéré, Tikim (usuários que curtiram)

    9. Usuário Registrado

      Estado
      SC SC
      Cidade
      Indaial
      Idade
      24
      Posts
      58
      Data de Ingresso
      Feb 2018
      Estado civil
      Solteiro(a)
      Perfil no Facebook:
      Meu perfil no Facebook
      Yamaha XT660z Ténéré azul 2013


      Take The Flag - ttf.xt660.net
      Bandeiras portadas:



      Estados onde estive de moto:
      PR RS SC
      Clique para adicionar em seu perfil
      Menos mau, agora é só curtir a motoka


    10. Usuário Registrado

      Estado
      BA BA
      Cidade
      Capim Grosso
      Idade
      25
      Posts
      12
      Data de Ingresso
      Nov 2017
      Estado civil
      Namorando
      Yamaha XT 660R





      Estados onde estive de moto:
      BA SE
      Clique para adicionar em seu perfil

      Preciso de ajuda com o marcador de RPM parado em 0

      Postado originalmente por Renato Morais
      Boa noite Luiz Ranz olha acei muito estranho o fato acontecido, acesei o rpm e liguei a moto fiquei acelerando e o rpm so no zero fiquei ate grilado com isso .
      Olá Renato boa tarde! por favor preciso de ajuda com esse problema do marcador de RPM travado em zero, ele estava funcionando normal e agora não sai mais de zero:/
      Não encontrei nada sobre como consertar se alguém puder ajudar eu serei muito grato. Whatszap 74 99111-1945


    11. Usuário Registrado

      Estado
      PB PB
      Cidade
      Campina Grande
      Posts
      13
      Data de Ingresso
      Aug 2018
      Estado civil
      Não informado
      Xt 660r Preto fosco 2009





      Estados onde estive de moto:
      PB PE 573440
      Clique para adicionar em seu perfil
      A minha assim que ligo fica entre 1300-1400, e quando esquenta fica entre 1400-1500. vi em um video que por conta da valvula termostática deveria ser o contrário: quanto a moto estiver fria lenta mais alta e quando esquentar ela diminuir. Acontece que regulei para 1500 com o motor quente e após isso quando vou ligar ela fria, ela fica 1300-1400 e apagando. agora no fim de tarde, liguei ela e coloquei 1500 de cara (certamente com o motor quente ela vai bater 1700 de lenta), mesmo assim ela ficou apagando nas saidas de primeira marcha. meu tps está no padrão para ela :16. o filtro de ar está novo, a vela está nova (embora seja uma cr8eix ao inves da correta para ela cr7eix, mas que ja fiz o pedido e vou trocar). Desconfiei da gasolina, pq quando fui buscar ela em outra cidade (oportunidade que troquei a vela pela errada e joguei a original que estava f**dida no lixo) e abasteci ela começou a meio que engasgar em lenta. Depois de completar o resto do tanque (11,5 litros) os engasgos diminuiram 96%, mas ela continua dando apagaão. O que pode ser? Vela errada? gasolina ruim? lenta irregulável? revisão geral e ajuste das valvulas? limpeza do corpo injetor? vendo e compro uma biz?

      Forte abraço!

    Página 7 de 7 1234567

    Informações de Tópico

    Usuários Navegando neste Tópico

    Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

    Tópicos Similares

    1. Corrigindo a lenta e o consumo elevado na xt660r
      Por ZéBuscapé no fórum Injeção
      Respostas: 12
      Último Post: 4 Semanas Atrás, 07:52 PM
    2. Engate da 1ª marcha na xt660
      Por Eliandro Pimenta no fórum Transmissão (Câmbio)
      Respostas: 48
      Último Post: 14/01/2017, 11:09 PM
    3. Eixo de mudança de marcha da XT660
      Por sinistrãoda660 no fórum Transmissão (Câmbio)
      Respostas: 27
      Último Post: 08/08/2014, 11:05 AM
    4. Corrente nova 0Km, como ajustar?
      Por Super Teko no fórum Transmissão (Câmbio)
      Respostas: 6
      Último Post: 16/06/2014, 10:54 PM
    5. Ajustar o relógio do painel da XT660
      Por caio332 no fórum Dicas
      Respostas: 2
      Último Post: 10/04/2010, 01:40 PM