PDA

Ver Versão Completa : Relé de segurança da partida/ignição da XT660R/Z



Kehdym
04/06/2016, 04:20 PM
Galera estou com um problema aki. E o seguinte o sensor descanso lateral e o interruptor da embreagem estao funcionando. So q porem a moto nao ta cortando corrente. Ae o eletricista olhou e disse q ta faltando o rele. Falou q fica de baixo do banco la no final. Um de 4 pinos. Alguem sabe se tem esse rele mesmo? Se tiver de alguma moto serve la?

Anwar
04/06/2016, 09:10 PM
Kehdym, pode postar uma imagem do conector para que os colegas do fórum verifiquem a existência do relê em suas motos? Se existe este relê compartilhado para o corte de ignição, ele deve também atuar no sensor de inclinação, neste caso seria interessante consertar.

Kehdym
04/06/2016, 09:51 PM
Anwar tento postar a foto aki mais não do conta uai. Acho q to apanhando.

Anwar
04/06/2016, 09:58 PM
Kehdym, http://xt660.com.br/showthread.php?193

Qq duvida grita!

Kehdym
04/06/2016, 10:15 PM
http://rs1082.pbsrc.com/albums/j370/Kehdyn/Mobile%20Uploads/20160604_120037_zps37fxpom6.jpg?w=480&h=480&fit=clip

Kehdym
04/06/2016, 10:16 PM
Ae. Valeu. Kkkkkk ae o eletricista falou q vai um rele ae. Nesse de 4 pinos ae q e rele de segurança. Mas nao sei. E o meu tava sem. Agora nao sei como chama nem nada

Anwar
04/06/2016, 10:48 PM
@Kehdym (http://xt660.com.br/member.php?u=219415), esses conectores são para a instalação do alarme original da Yamaha comercializado fora do Brasil, por aqui vem sem nada. Nos modelos atuais da XT660R o chicote já não possui estes conectores. Testou os sensores do apoio e embreagem com um multímetro?

Kehdym
04/06/2016, 10:55 PM
Haaa entendi. E acho q ele testou nao. Segunda vou ver se levo pra outro. Obrigado Anwar

Anwar
04/06/2016, 11:32 PM
Kehdym, comece pelo sensor da embreagem que pode estar sujo ou oxidado, é bem comum e uma limpeza deve resolver. Ele fica na própria manete, atrás do cabo da embreagem. Saque-o por baixo e remova sua trava para desmontá-lo, tendo cuidado para não perder a mola. Limpe-o bem e passe WD-40 ou similar.

FBF
05/06/2016, 12:01 PM
@Kehdym (http://xt660.com.br/member.php?u=219415), resumindo e complementando o que o mestre Anwar falou, o importante é você testar os sensores individualmente com um multímetro na escala de resistência, primeiro você testa pelo painel, se tiver ok, tudo bem, se ficar só "on" ou somente "off", ai você parte para o teste com multímetro, primeiro você tenta encontrar onde está o terminal dos fios do sensor que se conectam à fiação principal, se não for possível assim, pode tentar testar na saída dos fios no sensor, ou seja, o importante é conseguir conectar as pontas de prova do multímetro aos fios do sensor para saber se ha passagem de corrente em determinada posição e se a corrente é interrompida na outra posição, também tem que ver se houve alteração na fiação original que pode ser percebida pela presença de emendas ou aspecto diferente na arrumação dos fios, se ha alteração aí fica mais complicado porque você terá que consultar o diagrama da fiação, em uma concessionária por exemplo, para voltar à configuração original qualquer dúvida é só falar, abraço.

FBF
05/06/2016, 11:34 PM
Galera, gravei este vídeo para tentar ajuda-lo hoje a tarde, fiz sem som mas depois eu vou tentar bolar uma explicação aí vou falando durante o vídeo, esse foi de emergência, kkkkk

https://www.youtube.com/watch?v=JDOwy0Modak&feature=youtu.be

Neste vídeo é possível ver que a verificação dos sensores do descanso lateral e do neutro da XT660R podem ser feitos através do painel da motocicleta, porém é necessário atentar que os dois sensores são interdependentes, ou seja, quando um está no estágio "on" o outro também assume "on", porém quando um está no estágio "off", o outro não muda o estágio. E o que isso que dizer ? que para a verificação de cada sensor, descanso lateral DIAG 20 e NEUTRO DIAG 21, o sensor que não está sendo testado tem que estar na posição "off", pois se ele estiver em "on" vai demonstrar uma falsa corrente no outro e consequentemente diagnostico errado por parte do mecânico.
O descanso lateral assume o estágio "off" quando está estendido, ou seja pronto para apoiar a motocicleta.
O neutro assume a posição "off" quando está com marcha engatada.

FBF
18/06/2016, 09:09 AM
Agora saiu a versão completa pra todos os sensores, marcha lenta e ajuste de CO.
Me corrijam se informei algo errado no video.

https://www.youtube.com/watch?v=QUWlp7mzPII