PDA

Ver Versão Completa : Farol acendendo sozinho? Piscas malucos? Solução!



DiegoNunes
29/10/2015, 10:13 PM
Galera, blz?

Logo depois que comprei a ruiva, percebi um problema de mau contato.

Numa primeira vez, analisei a elétrica da moto e consegui isolar uma região menos ampla para averiguar o defeito. Porém, na ocasião, o defeito não mais ocorreu, como sempre né. Depois que você monta a moto todinha, dois dias depois, reaparece, rs.

Bom, hoje fui atrás do bendito, armado! Achei-o e matei. :gargalhada:

Na XT existe um chicote secundário dedicado que liga farol (lampada 1 e 2) e piscas (referencia: 5VK-H4359-10). Dentre todos os fios, o fio preto (terra) era o grande vilão da história.

O problema estava bastante escondido, percebam a sutileza da coisa. O terminal fêmea estava alargado, provocando mau contato com o terminal macho, presente no conector do chicote principal. Para corrigir, soltei apenas o terminal indicado e usando um alicate, ajustei. Encaixei novamente no conector e pimba, ficou 100% novamente.

Espero que essa experiência possa servir de apoio.

:sim_senhor:

Nirlei
30/10/2015, 07:44 AM
Bela dica, Diego! É bom sempre verificar as conexões. Como a moto vibra bastante, a maioria dos problemas de mal contato vêm deles.

Abrass.

LuizLima
30/10/2015, 12:51 PM
Massa!!!! Obrigado pelo compartilhamento do problema e solução, assim funciona esta família, com a participação de pessoas preocupadas em compartilhar suas experiências em benefício de todos, Saúde e AqueleAbraço!!!!!

***BQN***
30/10/2015, 07:55 PM
Show de bola!!!

Vivendo e aprendendo.

Zé Graff
31/10/2015, 08:30 AM
Obrigado por compartilhar.
Uma hora ou outra, acabamos enfrentando esse tipo de situação.
Valeu

teoroxcross
21/03/2017, 06:25 PM
O meu farol ta ligando sozinho na chave junto com o pingo, já limpei os contatos do chicote do farol 1 por 1 e o farol continua acendendo, alguem sabe onde mais posso verificar esse problema?
@edit
hoje descobrir que é um problema na ecu! a fiação ta normal!:sad: