PDA

Ver Versão Completa : O acelerador da XT660R disparou



Bandez
04/03/2014, 09:20 PM
Amigos hj aconteceu algo que me intrigou e gostaria de saber se foi coincidência ou já aconteceu com alguém... Hj vinha embalado a mais ou menos 110km/h e ao afrouxar a aceleração a velocidade prosseguiu e tive a impressão de ter aumentado. Tive que catucar com vontade o freio dianteiro afim de parar o aumento de velocidade, eu não estava em descida ... Alguém sabe algo ?

Paul Barrett
04/03/2014, 09:29 PM
Bandez, pode ter sido o cabo do acelerador preso ou alguma coisa do sistema de injeção. Dá uma checada primeiro no cabo, depois o resto é mais complicado... tem o TPS Throttle Positioning System, que é o sensor de posicionamento do acelerador, acho que a borboleta interna... ainda não desmontei uma XT, então só olhando no catálogo de peças... mas é por aí...

Coloca na cabeça que no caso de emergência é o corta corrente que vai te livrar, não o freio...

Quando resolver posta aqui a solução, boa sorte

Soueu
04/03/2014, 09:34 PM
Seja bem vindo :)
O problema só pode ter uma entre tres possíveis causas.
1- Cabo enroscado ( nos conduites, no punho ou na rodana do corpo de aceleração)
2- Borboleta emperrada ( muito difícil)
3- Sensor Tps ( enviando informação incorreta para a ECU)

O ideal seria desmontar o punho direito e lubrificar o cabo,
Fazer um exame da articulação dos componentes .
Se for tps provável que apareça código de erro no painel

Soueu
04/03/2014, 09:37 PM
Se for tps o erro é " 15 " Aparece no painel
Veja http://xt660.com.br/showthread.php?3444-Corre%EF%BF%BDo-de-um-problema-no-TPS-da-XT660

Bandez
17/03/2014, 06:38 AM
Amigos primeiro agradeço a atencão dos Srs, já havia lubrificado o cabo e tornei a lubrifica-los o problema não mais apareceu.
Realmente na hora me deu branco e reconheço que deveria ter cortado a corrente, valeu pela lembrança, já tá na mente.
Um abraço à todos.