PDA

Ver Versão Completa : Queimando as setas da xt660r



Tikim
16/06/2013, 03:20 PM
Pessoal,

Em menos de 2 meses já substitui as 2 lâmpadas das setras traseiras, a lâmpada da luz de freio traseira, sempre o mesmo motivo: lâmpada queimadas.

Da última vez que levei na CC fizeram uma revisão de toda parte elétrica (será?!?!) porém, hoje minha seta direita traseira queimou :espanto_3:.

Como eu sei que aqui no fórum tem pessoas experientes quando o assunto é a parte elétrica da XT, por favor me dêem dicas do que eu posso insistir com o pessoal da CC olharem, listei apenas 3 itens de acordo com minhas pesquisas:

1.Verificar retificador
2.Verificar relê
3.Verificar a voltagem da bateria ou a voltagem que está chegando nos conectores das setas

Enfim, qualquer ajuda/dica/sugestão/experência é bem-vinda...Valeu.

acdurigan_piu
16/06/2013, 03:46 PM
a minha queimava direto!!!!

porem no meu caso acho q era devido vibração!!!!

Tikim
16/06/2013, 03:51 PM
a minha queimava direto!!!!

porem no meu caso acho q era devido vibração!!!!

Então Piu, ultimamente não estou andando muito no OFF, as ruas que ando não são uma beleza mas tb não acho que a vibração seja o motivo das setas queimarem.

Suas setas queimaram tanto em tão pouco tempo igual acontece comigo?

Super Teko
16/06/2013, 04:00 PM
Que eu saiba o que faz queimar lâmpada assim é voltagem acima da voltagem de operação. Mas no caso da seta traseira, talves possa ser vibração tb.

Faz os testes que você falou que vai achar o problema. Relê não é, a função do relê é apenas ativar/desativar (piscar).

Verificar a voltagem é a primeira coisa a fazer. Como a moto possui muitos componentes eletrônicos eu não acho que você deva ficar andando na moto antes de verificar essa voltagem, imagina se queima uma peça vital.

Liga um voltímetro nos contatos da luz da seta e com a moto ligada veja qual é a voltagem obtida em baixa e em média rotação. Verifique também a voltagem da bateria com a moto ligada e desligada.

A bateria está boa? Os cabos da bateria estão bem conectados?

Eu faria essas coisas e não achando problema levaria numa elétrica especializada.

Tikim
16/06/2013, 04:11 PM
Então, SuperTeko bateria está boa porque a moto não tem nem 6000km, vou levar na CC para checarem isso e cobrar para ver esses itens aí, agora que eu entendi para o quê o relê serve rs, vivendo e aprendendo...Valeu.

Claudir
16/06/2013, 06:11 PM
Será que por acaso não entrou água nos soquetes da lâmpada, sendo assim enferrujando o mesmo e causando um contato ruim entre a lâmpada e o soquete? Acho meio dificil acontecer isso em se tratando de queimar as duas juntas, mas........ nada se sabe...

Super Teko
16/06/2013, 06:26 PM
Não foi isso Claudir, não é mau contato, a lâmpada está queimando, é voltagem elevada ou vibração mesmo. Se for voltagem elevada tem que ver qual é o componente responsavel por regular a tensão, e se for vibração tem que comparar com uma outra moto e ver se tem algo muito rígido. As setas da XT660R são frouxas, balançam de um lado pro outro pra evitar vibração.

Claudir
16/06/2013, 06:37 PM
Sim, intendi..... Mas pq que as setas da frente não queimam? sendo que trabalham em pares, ou seja, o relé aciona as duas ao mesmo tempo..

Super Teko
16/06/2013, 06:51 PM
Pois então, se está queimando só as de tras é vibração mesmo.

Claudir
16/06/2013, 07:11 PM
Sim, Notei na minha que as setas traseiras ficam meio ''soltas''!! deve ser isso mesmo por atras ter mais vibração entao!! Será que as vezes a do nosso colega Tikim não estão rígidas e por isso passa a vibração em maior intensidade à lâmpada em si?

Super Teko
16/06/2013, 07:13 PM
Sim, pode ser isso sim...

Barah
17/06/2013, 12:02 AM
Muito raro queimar lâmpada de seta da XT66, o RR manda cravados 14 V a todo instante e essa estabilidade quer dizer longa vida para lâmpadas.

Vibração? Putz, precisa estar mau encaixada a lâmpada ou suportes quase caindo. Mau contato por oxidação ou umidade pode ser. Revise os soquetes e fiação e não se esqueça de trocar por lâmpadas originais da autorizada.

Super Teko
17/06/2013, 09:16 AM
Se os suportes das setas estivessem quase caindo estariam absorvendo melhor as vibrações. Suporte muito fixo vibra mais. No projeto original da pra perceber que eles são frouxos exatamente pra absorver essas vibrações, derrepente alguem resolveu apertá-los demasiadamente e está causando essas queimas.

Eu acho que pode descartar oxidação e/ou mau contato neste caso, pois não iriam penetrar dentro da lâmpada nem mesmo se ela estivesse dentro da água do mar, a lâmpada é blindada em vidro a vácuo, nem ar existe dentro do componente. Pra chegar a queimar o filamento só mesmo voltagem alta ou vibração.

Pode ser "mau contato por exidação ou umidade" como o Barah falou, mas neste caso teria que ser mau contato no regulador de tensão fazendo com que a voltagem suba e queime a lâmpada. Não conheço esse regulador, e talves seja isso sim.

De qualquer forma o técnico só vai localizar o problema quando medir a vontagem (com voltímetro) e checar a vibração.

Não vai ser outra coisa!

Soueu
17/06/2013, 09:45 AM
Se após revisar o circuito, constatar nada anormal, lembre-se que lâmpadas não tem garantia; isso quer dizer : Que podem queimar a qualquer momento, mesmo ainda novas.
Ou, o problema pode não ser na sua moto, mas nas lâmpadas adquiridas.

robson
17/06/2013, 10:13 AM
Aconteceu comigo tb... Coincidentemente (ou não) após uma "revisão" em uma CC de Goiânia.

Reclamei e deixei a moto para uma avaliação, resultado:R$ 2100,00 de orçamento... condenaram todos os chicotes, que segundo eles estavam violados e com gambiarras :pinoquio:.

Falei: monta tudo que vou levar em outro local... montaram e nunca mais queimou nada (tem mais de 01 ano :hihihi:).

Acho que os caras erram alguma coisa na hora de montar daí ocorre isso.

Depois disso, só deixo a moto na CC para trocar óleo... e olha lá!

Pessoalmente creio que foi má fé, mas oficialmente... foi sorte kkkkkkkkkkkkk

Super Teko
17/06/2013, 10:23 AM
Cara eu levo a moto pra trocar óleo na primeira revisão dos 1000Km e não levo mais. E mesmo assim levo pq não tem outro jeito, pq se eu pudesse não levaria.

Tikim
17/06/2013, 10:58 AM
Então, oxidação eu já vi que não é, o encaixe das setas está normal, ou seja, não muito apertadas nem excessivamente frouxas.
Deixei na CC vamos ver o que me falam,também acreditei que poderia ser a má qualidade das lâmpadas, mas putz seria muito azar 3 lâmpadas compradas na CC e estarem ruins, mas tudo pode acontecer né sei lá, enfim, dessa vez vou querer saber o que foi feito e se realmente foi utilizado um multímetro para checar as voltagens dos conectores, só estou levando na CC porque está na garantia e isso é obrigação deles, porque senão, eu levaria num mecânico o foda é que esses também costumam "meter a faca" por aqui.

Eu realmente acho que o problema deve ser algum mau contato ou voltagem excessiva nos conectores, as outras lampadas o filete apenas soltou essa última literalmente o filete se arrebentou todo.

Paul Barrett
17/06/2013, 12:52 PM
Faz aquela checagem do chicote completa: desconecta e conecta tudo de novo. Se houver algum problema de Síndrome de Malcom, resolve dessa forma.

Às vezes pode ser oxidação em alguma conexão devido a umidade...

Leonardo13
17/06/2013, 05:41 PM
Cara a minha era 2006 andei cerca de 55 mil km com ela, e só queimou uma vez a lampada traseira (Mas porque já estava na hora nehh)

Tikim
18/06/2013, 11:58 AM
Pessoal da CC fizeram um check-up e disseram que os chicotes estavam com mau contatos e agora já está resolvido (amém), agora é rodar mas creio que dessa vez foi solucionado mesmo, valeu a todos pela opinião e fica a dica...Abraço.