PDA

Ver Versão Completa : Trocar a bateria da XT660R?



Gilberto
24/02/2012, 09:48 AM
E ai Pessoal, td certo com todos!

Mais uma vez preciso da ajuda de alguns desse fórum que entendam do assunto.

Inicialmente, acho que preciso trocar a bateria, contudo, não sei se isso resolveria o problema ou se daqui a pouco terei que trocá-la novamente.

O problema é seguinte:

Fiz uma viagem no início desse ano e até então nunca tinha tido problema algum com a parte elétrica da moto. Quando cheguei de viagem notei que o farol não acende mais (provavelmente queimou, mas como é só o farol, a luz alta funciona eu ainda não troquei a lâmpada, fico sempre andando com a luz alta ligada).

O problema então começou a acontecer há algumas semanas, toda vez que ligo a chave da moto e pressiono o botãozinho (tenho bloqueador/rastreador, por isso sempre que ligo a chave tenho que pressionar o botão em 3 segundos para daí então a moto ligar, injetar a gasolina e funcionar, senão dispara o alarme), retomando, toda vez que ligo a chave, aperto o botão e vou dar a partida, exatamente quando aperto o start, o painel da moto apaga e volta tudo no começo, tenho que pressionar o botãozinho de novo e tentar dar a partida mais uma vez. Tem vez que na terceira tentativa a moto pega, tem vez que fica apagando o painel até eu desistir e pegar no tranco msm.

Relatado o fato, surgem minhas dúvidas:

- Será que pelo falo da moto estar sem o farol a bateria carrega menos do que com o farol normal que fica ligado sempre (eu só estou utilizando a luz alta) e digo isso pois tenho uma DR-Z 400 que só carrega a bateria direito se tiver com o farol ligado.

- Será que o problema esta na instalação do bloqueador/rastreador? Falei com um tecnico esses dias e ele me disse que isso tava acontecendo não por causa do equipamento e sim pela bateria ruim, e por isso desarmava a eletricidade da moto quando ia dar partida.

- Será que preciso trocar a bateria ou só dar uma boa carga lenta num carregador de baterias.

Já verifiquei os cabos e estão todos bem presos.

Ah, tem mais, as vezes quando estou andando na moto ele apaga do nada. daí tenho que apertar o botãozinho, em movimento msm que o painel acende e a moto religa, as vezes isso acontece em plena marginal a mais de 100 Km/h.

Bom minhas dúvidas são essas, quem puder ajudar eu agradeço. Até mesmo pra dizer quais baterias posso comprar além da original que é muito cara.

VAleu.

Brunoas182
24/02/2012, 10:01 AM
Gilberto....

Jaja aparece um expert no assunto para lhe ajudar... Mas algo importante de vc expor é, qual ano e km da sua moto?

A XT fica com a luz ligada direto, não tem um interruptor como a Falcon caso queira deixar a luz apagada. Então exige mais do "motor de arranque" consequentemente da bateria também. Acredito que você poderia fazer um teste e colocar uma lampada nova...

Gilberto
24/02/2012, 10:05 AM
A moto é 2009 e ta com 25.000 Km.

A luz alta só ligo depois de dar a partida. quando dou a partida a moto esta com a luz alta apagada.

Paul Barrett
25/02/2012, 04:09 AM
Gilberto, entendo pouca coisa de parte elétrica, mas pela sua descrição não acho que seja a bateria, ou pelo menos toda a culpa dela... se fosse bateria mesmo, quando vc estivesse na marginal e apagasse do nada (já é um sintoma de coisa errrada, bateria não arria de uma hora pra outra, vai caindo... se arriasse de uma hora pra outra, não voltava mais... as luzes deveriam ficar mais fracas), não voltaria tambem do nada com o aperto do famigerado botãozinho... se ela volta, não é pq houve uma carga instantânea e tudo passou a ficar normal novamente...
Aposto em problemas no bloqueador/rastreador. Tambem não é má idéia uma carga na bateria, pra verificar qual o estado da mesma...

Bruno, acho que a XT deve ter um sistema como o da Tornado, em que as mais antigas tinham o interruptor de farol, que depois deixou de existir nas mais novas, que tinham um automático que interrompia a corrente pro farol quando vc dava a partida, automaticamente. E ficava ligado direto, ao contrário das antigas, como a minha, que desligava pra dar partida e esquecia desligado...

Quem entende bem de elétrica aqui no Clube é o Barah... quem sabe ele não dá uma luz mais técnica no caso?

Anwar
25/02/2012, 04:31 AM
Gilberto, pelas observações dadas, o problema está no rastreador ou mais provavelmente em sua instalação/fiação. Se houver possibilidade, desative-o temporariamente e faça o teste. Boa sorte.

Barah
25/02/2012, 06:14 PM
Gilberto, respondendo as perguntas em ordem:

1 - Com lâmpada queimada ou não o RR manda 14 V, quer dizer estar carregando a bateria corretamente;

2 - Apagar a luz do painel pode ser a bateria descarregada em demasia... deve perceber o quanto o motor de arranque demonstra pouco "torque" para girar o motor. Neste caso o rastreador é servo do sistema e pouca influência tem. Bateria com pouca carga pode provocar esse sintoma. Passe numa auto elétrica para testar a potência da bateria;

3 - Confira numa auto elétrica o estado da bateria... carregar a bateria com carregador externo doi nada e pode fazer se está com dúvidas.

A ECU monitora a tensão da bateria e não pode ser muito inferior a 12 V... com o RR em funcionamento precisa estar com 14 V.

A maior dúvida está em apagar o painel... mau contato na chave geral ou a bateria muiiiiiiiiiiiiiiiiiito ruim. Antes de gastar dinheiro verifique mau contato, mais barato.

Anwar
25/02/2012, 08:09 PM
Se por vezes a moto pega, o problema não está na bateria e nem no alternador.

Gilberto
27/02/2012, 05:45 PM
Valeu Anwar, Barah e Paull Barret. Vou numa auto elétrica ver como está bateria e a fiação, se não concluir nada ligarei pra assistência tecnica do mega block e vou pedir para refazerem a instalação.

Também imagino que o problema não seja a bateria e sim alguma fuga de energia.

Obrigado e abraço.