PDA

Ver Versão Completa : Ruido estranho na Z



Miguel
06/01/2012, 12:50 AM
Bom, tentei remover este post, por achar sem importancia mas como não consegui, vai assim mesmo: desde o primeiro dia venho ouvindo um trinado metálico quando saio com a moto, e parece que descobri - um dos parafusos da carenagem não tem curso suficiente para apertar a chapa protetora do escape que fica debaixo dela - então só com uma arruela por baixo consegui acabar com a folga

O video abaixo mostra como o barulho continua independente de aperto.


http://youtu.be/DKaesQCcAaQ

Leonardo13
07/01/2012, 01:14 AM
Será que o parafuso esta em lugar errado ?! Bem provavel, quando tem muito parafusos e os mexanicos da yamaha não sabem onde vai e vão colocando parafuso onde encaixar melhor, ai acontece isso kkkkk
Só descobrindo os podres dos caras Miguel !!!!

Miguel
07/01/2012, 01:35 PM
Bem observado, Leonardo, deve ser ali um parafuso mais curto que conseguisse dar o aperto.

Agora tudo isso são os defeitos mais aparentes e visíveis...e uma fiação mal roteada ou torcida que só com o tempo e a vibração vai atritar e quebrar ? Se é assim nisso tudo que já se viu, porque imaginar que seria diferente nas montagens mais sérias ?

.Depois aparece "ruido estranho no motor", "bomba dagua vazando" , "tranco ao passar marcha" , "bengala vazando" ...

Edição : Leonardo tem razão, olhando no manual de peças essas duas tampas (esq e dir) tẽm parafusos diferentes para cada ponto de fixação...estou antevendo alguns quartos de hora para descobrir qual é qual...muita diversão pela frente!

Leonardo13
09/01/2012, 03:55 AM
Miguel quanto a fiação mal passada, se conseguir o manual de serviço em algum lugar, vai saber a passagem exata dos fios, evitando rompimento prematura, na minha teve alguns fios que estavam passando errado e deixando pesado a direção em lugares mais apertado, depois de ler o manual de serviço que achei em algum lugar na internet (nem me lembro mais) percebi que tinha 2 fios passado errado e deixando e causando esse peso a mais na direção, arrumei e pronto !!!

Miguel
09/01/2012, 07:59 PM
Leonardo, isso está nos planos, mas por enquanto nem tirar o tanque eu consegui ainda. Quando sobrar um tempo, vou percorrer toda a fiação com o manual do lado (baixei e mandei copiar e encadernar, ficou ótimo) para ver se está tudo como manda o figurino. Mas vou logo dar uma olhada nesses fios perto da direção, é um lugar muito sujeito a atrito e torções, e se estiver mal passado, o fio vai mesmo romper e aí...um mega aborrecimento.

Agora quanto aos parafusos das carenagens, muito embora no manual estejam com nº de peça diferentes entre si, já desmontei todas e os parafusos são todos iguais...mas no manual estes dois aparecem nos vários diferentes pontos de fixação :

PARAFUSO 90111 06X19
PARAFUSO 90111 06X17

Esquentar pra que né.

Então, aquela carenagem solta deve estar com o 19, por isso não dá aperto.

Ricardo73
09/01/2012, 08:57 PM
é só esmerilhar a ponta dos parafusos que resolve.

Miguel
09/01/2012, 11:04 PM
Ricardo, é uma solução também, mas o unico lugar que deu problema foi esse do video, os outros estão dando aperto normal, então calcei com uma arruela e ficou bom. Antes estava fazendo um barulho preocupante.