PDA

Ver Versão Completa : Posição do retificador/regulador da Ténéré 660



Miguel
23/12/2011, 11:14 PM
Andei lendo umas avaliações da moto e este é um dos raros defeitos que tem aparecido ; a peça está posicionada de modo que seu conector fica bem ao alcance da água e sujeiras jogadas pela roda dianteira, podendo causar panes elétricas pela deterioração dos contatos. É necessário fazer uma selagem de algum tipo para remediar isto. Um erro crasso de projeto para uma moto que se pretende possa atravessar rios. Pelo que pude ver dos manuais, na XT R isto não é assim.

Na foto, logo abaixo da buzina pode-se ver a capinha plástica que tenta proteger o conector (Epa, tem uma sujeirinha que não limpei, rs)


http://img685.imageshack.us/img685/1340/dsc00433ui.jpg


http://img528.imageshack.us/img528/6571/dsc00427v.jpg

Leonardo13
24/12/2011, 12:46 AM
Mete silicone nos conectores do retificador e "ta novo" !!!

Miguel
24/12/2011, 12:58 AM
Leonardo, na R é na mesma posição ? Silicone que você diz é desconectar e jogar spray, só isso ? O pessoal lá fora fala numa fita seladora que não sei bem o que é.

Paul Barrett
24/12/2011, 01:46 AM
Miguel, penso que o Leonardo falou em silicone borracha mesmo, selante. Tem que tomar cuidado ao aplicar pois pode isolar o contato...

Essa fita seladora é um tipo de fita isolante usada em instalações elétricas que se funde com um pouco de calor, pode ser que funcione bem... eu testaria essa.

Agora a Yamaha deveria ter colocado o retificador em outro local, com certeza! É uma peça que não depende de local pra funcionar...

Leonardo13
24/12/2011, 07:24 AM
MIguel o retificador da R é na lateral quase impossivel de sofre com chuva, no seu caso a peça esta muito ruim mesmo, parece que toda a agua que pegar em uma chuva vai direto nela (Apenas acho pela foto), mas mo silicone que digo é como o Paul disse, um silicone de borracha comprada para selamento de peças, não sei direito onde pode encontrar, mas ja vi um desses em varios equipamento eletronicos, tem uns que são resistente pouca coisa a calor, mas se não me engano é meio salgado, o unico bom que é facil de aplicar, pois demora até um dia as vezes para secar !!!Procure saber !!Ja essa fita que vc citou talvez seja muito mais dificil de encontrar e ainda pode ser dificil o manuseio.
Da uma ligada nessa empresa que talvez eles possam te ajudar, pois vc precisa de silicone selante resitente a agua e a calor !!
http://reidosilicone.com.br/

Barah
24/12/2011, 08:30 AM
Miguel, verifique o acesso aos conectores deste RR, há casos de mau contato por umidade lá com os gringos. Rodando somente na chuva pouco vai incomodar, mas OFF road direto precisa tomar revisar a moto com mais cuidado, afinal lama e sujeira muda muito. Pela figura tem uma espécie de isolante tipo sino sobre o conector... colocar uma abraçadeira plástica (enforca gato) pra fixar a posição deste isolador ajuda.

Não recomendo aplicar silicone... algo parecido como enrolar plástico bolha na moto pra não estragar, vai que uma pedrinha marque a pintura naum :hihihi:

Leonardo13
24/12/2011, 12:27 PM
Barah não sei porque não recomenda, pois o silicone que estou falando além de isolar, ele é facil de tirar com a mão, eu ja trabalhei com cabeamento estruturado de redes, e instalação de Hacks, antigamente dependendo da onde era ligado a parte eletrica desse equipamento, necessitava tem um silicone para não haver riscos de umidade, mas quando precisava ser retirado era só retirar com a mãop mesmo, ele não se funde com a peça, apenas tem a função de criar uma camada borrachuda em volta !!Normalmente esse modelo que estou me mreferindo é meio transparente e muito resistente, com um pouco só do produto é o suficiente, e ainda pode ficar bem discreto !!!

Miguel
24/12/2011, 03:08 PM
Pois é, vou ter que ver isso...agora essa selagem tem que ser perfeita, porque senão vai acumular umidade lá dentro sem ter como secar, e como garantir isso ? Na XT 600 isto ficava debaixo do banco, aí o problema era aquecer demais por falta de ventilação, houve até quem adaptasse uma ventoinha de computador. O da Tornado é perfeito, fica perto da coluna de direção debaixo do tanque.

Isso aí foi falta de coordenação das equipes do projeto, aí na reunião final viram que tinham esquecido do regulador, não tinha mais onde colocar, e penduraram ali, rs. Depois vou estudar uma mudança de lugar, ali fica sendo um suporte de câmera para filmagens radicais.

Barah
24/12/2011, 07:17 PM
Faço o uso de silicone para outras funções... nunca apliquei em motos ou carros nas conexões elétricas. Mesmo comprando uma Té 66 não faria isto, repito, algo parecido como enrolar a moto com plástico bolha.

Não alteraria o projeto da posição do RR... desde a compra da XT66 haviam n recomendações de mau contato e sequer lavava a moto: lubrifico o necessário e faço as manutenções onde realmente há necessidade.

Quer aplicar silicone, a moto é sua! :vlw_1:

Miguel
24/12/2011, 09:43 PM
Barah, na realidade para meu perfil pouco problema vai haver, já que nunca pego* chuva nem barro, acredito que um WD de vez em quando resolve. Já quem vai usar a moto para aquilo que ela foi projetada, isto aí certamente será um problema e um isolamento se fará necessário.

*Ou melhor, nunca pegava, essa moto é tão deliciosa que de repente vou mudar de comportamento, rs

Miguel
26/12/2011, 02:33 PM
Bem, estou lendo um tópico de 26 páginas sobre este assunto no fórum de nossos colegas alemães (www.xt-660.de (http://www.xt-660.de)) e a coisa é bem séria. Os problemsa são : 1- contatos de má qualidade (hmmmm...) e 2- a posição exposta à água e sujeira jogada pela roda. Tem havido muitos casos de pane, a Yamaha reconhece o problema, mas não faz recall (hmmmm....) só quando solicitada troca o chicote todo. Aqui um relato dos mais dramáticos, o cara teve uma pane no Marrocos, vendeu a moto, depois comprou outra e aconteceu de novo !

http://www.advrider.com/forums/showthread.php?t=604502

O que o pessoal tem feito é tentar isolar, com silicone ou fita, embora houvesse um que desaconselhou o silicone porque a cura do mesmo emite vapores corrosivos que atacam os contatos que deveriam proteger. A solução mais eficaz tem sido uma camara de ar de bicicleta sobre o plug :

http://img189.imageshack.us/img189/4215/mkbwb3dlcmvnz2lamjg0ntu.jpg

http://www.pixum.de/album/sharingImage/id/4377287/page/1http://www.pixum.de/album/sharingImage/id/4377287/page/1http://www.pixum.de/image/MkBwb3dlcmVnZ2lAMjg0NTUwMTk1QDJAMjAwOTA3MDQxNDM1Mz ZAcHhzZXNzaW9uQDBAOTQ5MGUzOWJjNjA3YzEzN2M5ZmFmYTM4 MjNjMGUzOTE%3D.jpg

Um verdadeiro absurdo que arranha a imagem de dakariana a toda prova. Como entender essa localização do R/R bem na reta da roda ? Houve um que comentou que só faltou botarem um funil para jogar ainda mais água ali em cima, rs

Zé Graff
26/12/2011, 02:49 PM
Miguel,
acompanho teus relatos.
Pode ter certeza, a Yamaha não vai fazer nenhum tipo de recall.
Não vai pq a política e vender ... independente de problemas e responsabilidades.
Para eles o pós venda, é responsabilide de quem comprou.
Pena.
Abraço

TiagoDePieri
26/12/2011, 03:38 PM
Verdade, como exemplo temos alguns casos da xt 660 anterior as 2009.
Vlw

Miguel
26/12/2011, 03:41 PM
É, Graff...Infelizmente é verdade isso, tanto lá fora quanto aqui. Não há como esperar destas grandes corporações um nível de serviço semelhante ao de uma oficina particular.

Mas, agora com a força da internet as coisas estão mudando, se até ditadores foram derrubados !

Mais um detalhe do conector, onde se pode ver contatos chamuscados (à esquerda em cima )

Terminei de ler o tópico e alguns dizem que o problema não é a água e sujeiras porque a vedação é boa, e sim a má qualidade do plug, que vai se deteriorando, esquentando e ao final detona o regulador.

http://img209.imageshack.us/img209/8116/stecker2744.jpg

Leonardo13
26/12/2011, 05:13 PM
Nossa Miguel ai fica complicado, se for vedação creio que seja algo ao alcance de todos com boa criatividade resolver, agora se for má qualidade dos conectores fuffufufudddeuuuu !!
Como o Zegraf disse eui tb estou acompanhando o desfecho disso, mas creio que a dona yamahada não ira fazer nada, como vc pode ter visto no meu relato "Invasão a fabrica" kkk os caras não estão nem ai para o consumidor, creio que aqui somos os que mais metemos o pal na yamaha, e os caras nem se pronunciam em nada !!!Muita falta de respeito mesmo !!
Uma pergunta esse conector da foto não é da sua moto não né ? Se for ja leva na cc e pede troca !!!

TiagoDePieri
26/12/2011, 05:25 PM
A fazer quando comprei ela começou a desgastar umas peças e enferrujar outras, antes de um ano, fui na cc e pdi troca das peças chamaram um cara de são paulo que veio e analizou as peças, disse que a garantia não cobria eu disse so que ia procurar meus direitos na justiça dois dias depois me ligaram dizendo que era um cliente otimo da revenda e iriam trocar as peças no final colocaram tudo novo. hehe.

Na xt660 até agora tudo ok e a fazer depois da troca ainda estão bem hehe.
Pior que fabricam moto as trocentos anos e ainda dão desculpa de projeto mal feito. Ou peças de ma qualidade.

vlw

Miguel
26/12/2011, 07:16 PM
Pois é Leonardo, Tiago - mas nesse caso, ao contrario dos defeitos da R que pode-se dizer, não eram previsíveis, trata-se de defeito pré-programado, tá na cara que um R/R nessa posição só vai dar problema mesmo - inexplicável. E o pior é que segundo tenho lido, se der defeito no conector, só trocando o chicote todo, e aí multiplicam-se as chances de acontecerem erros de cabeamento.

Mas tirando isso, é um motão - não tenho visto relatos de corrente arrebentando, nem de ECU queimando. Os problemas mais frequentes são ;

1- umidade nos instrumentos por falha na vedação dos cabos

2- borrachas amortizadoras da coroa com desgaste prematuro

3- óleo no dreno da caixa de ar

4- facilidade em colocar excesso de óleo em função da dificuldade de medir o nível (explica o anterior)

5- pouca graxa de fábrica na caixa de direção e suspensão traseira

6- Não tem a função diagnóstico no painel ao contrário de R

7- Tendencia dos usuários em deixar a corrente esticada demais, o que pode levar a rompimentos. Isso ocorre devido ao novo formato da balança, ao medir a folga da corrente tem que escolher o lugar certo, senão a corrente encosta na balança e não deixa medir a folga.

Enfim, tirando esse problema do retificador, só pequenos problemas.

Ah sim, Leonardo, o conector da foto é de um dos alemães 'contemplados'.

Vocês leram o relato do cara ? A moto apagou lá no meio do Marrocos, trocaram o retificador na Yamaha de Sevilha , queimou de novo, só de volta na Inglaterra é que trocaram o chicote todo ! Ele vende a moto, compra outra e acontece a mesma coisa !

Paul Barrett
27/12/2011, 02:26 AM
Como já frisei em outros tópicos, a postura da Yamaha só vai mudar quando mudar o incompetente que cuida desse departamento de garantia e atendimento ao cliente... se marcar 30 dias hoje ainda demora um mês pra mudar alguma coisa... enquanto isso fica lá ganhando salário e fazendo uma média nas costas dos clientes...

Começo a me perguntar se uma reclamação desse tipo chega ao setor de engenharia...

TiagoDePieri
27/12/2011, 09:20 AM
Cara esse atendimento é complicado mesmo. Os caras parecem que so querem vender e não se importam com os clientes. A vantagem deles é que tem uns loco como a gente que ainda compram hauhau e gostam das maquinas.

Miguel
01/01/2012, 05:52 PM
Bem atualizando o assunto : depois de ler bastante nos fóruns, ao que parece este problema foi mais presente nas primeiras unidades, no ano de 2008, tendo sido resolvido pela Yamaha. Nem por isso deixa de ser fato a má localização de um tal componente. Aqui por exemplo o testemunho de um italiano que postou uma monumental descrição de suas experiencias e modificações ,

http://www.clubtenereitalia.it/viewtopic.php?t=24460

quando perguntado sobre este assunto respondeu :

"Purtroppo o per fortuna il connettore a me non ha mai dato particolari problemi, solo una volta dopo aver lavato la moto con la lancia e sinceramente avendo insistito un pò nella zona connettore, una volta accesa ha un pò singhiozzato...ma prontamente avendo letto molte discussioni in merito qui sul forum, ho comperato un pò di nastro autoaggregante e dopo averlo sigillato per bene non mi ha dato assolutamente problemi, neanche nei guadi tipo questo:"

O "questo" é este aqui :

http://img7.imageshack.us/img7/9080/tourparchi341.jpg

Portanto não parece haver muito com que se preocupar, mas é bom saber onde olhar em primeiro lugar se a luz amarela acender !

Leonardo13
02/01/2012, 02:22 AM
Resumindo, vc não vai precisar mexer e nem precisar mais vedar a peça ? Ja que isso parece que foi resolvido nos ultimos modelos correto ?!

Miguel
02/01/2012, 11:55 AM
É, o problema parece que era principalmente a má qualidade do conector, e aí devia ser do chicote como um todo, claro, e ao que parece isso só afetou as motos do ano de lançamento.

O que não quer dizer que a posição da peça não continue sendo péssima, esse italiano mesmo, como ele diz, isolou ela com aquela fita selante. É um ponto fraco da moto e é bom saber disto para o caso de uma pane elétrica saber o primeiro lugar para olhar. Mas estou mais tranquilo.

Alexandre - Floripa
02/01/2012, 12:47 PM
Acho que a posição do retificador da Xtz não é ruim, dizer que foi erro de projeto soa exagerado.
Ele foi colocado na frente justamente pra ter uma boa dissipação do calor, agora se os conectores tinham problema devido a baixa qualidade isso não é erro de projeto e sim "economia" do fabricante, comprando componentes de qualidade inferior.

O retificador da F 800 GS tb não fica protegido, fica um pouco mais alto que na Tenere mas tb deve molhar e bastante.

Abaixo a Aprilia Pegaso 650, que a partir de 2007 usa o mesmo motor da XT, o retificador tb está na frente.

http://www.bikez.com/pictures/aprilia/2008/26563_0_1_4_pegaso%20650_Image%20credits%20-%20Aprilia.jpg

Um abraço,
Alexandre

Miguel
02/01/2012, 01:39 PM
Agora acabei de me tranquilizar, obrigado Alexandre. Mesmo assim esse conector deve ser objeto de manutenção periódica, WD40, limpa-contatos, se não vai deteriorar sem dúvida.

Que moto, hem ?

Miguel
15/01/2012, 04:57 PM
Bom, dei uma olhada de perto nesse plug do retificador, e existe uma capa protetora, mas que pouco adianta, já que não é vedada em cima, a água penetra fácilmente e cria umidade lá dentro, facilitando a corrosão. é preciso portanto vedar com aquela fita especial que vou procurar saber o que é.

http://img848.imageshack.us/img848/719/dsc00580q.jpg

Alexandre - Floripa
24/01/2012, 11:49 AM
Voltando ao assunto ;)
acho que pra esse motor da Minarelli, só na XTr que botaram o retificador protegido :pensando: tenho que ver o da MT-03 ;)

Derbi - Mulhacén Café ( o nomezinho feio :D :D )
http://www.motocykl-online.pl/img/testy/6-2006/derbi-mulhacen-659/derbi-mulhacen-659-2006-01.jpg

http://www.derbi.com/int/index.php?option=com_content&task=view&id=126&Itemid=288

Um abraço,
Alexandre

Miguel
30/03/2012, 09:55 PM
Bem, hoje resolvi ressucitar este assunto dando uma olhada no conector, e me pareceu estar tudo em ordem, os contatos estão sem qualquer sinal de aquecimento/oxidação ,e a parte de cima (a que fica exposta a água/lama/detritos, já que a capa fica frouxa) parece ser à prova d'água. , mas eu recomendaria a todos uma verificação, passando em seguida um limpa-contatos, WD40, ou graxa dielétrica, pois um mau contato aí é fatal :

http://img28.imageshack.us/img28/3299/dsc00902g.jpg



http://img856.imageshack.us/img856/4512/dsc00913mf.jpg

cavuco
03/05/2012, 11:43 AM
Pois é pessoal, comprei em janeiro uma TENERE 660 2012 ZERO KM!, e tive que levar a moto guinchada para a concessionaria, após 1 dia de oficina, foi constatado que o problema foi o tal conector do retificador, justamente no fio vermelho. É inadimissivel que um fabricante como a yamaha, tenha conhecimento deste defeito a tantos anos e continue a vender motos com o mesmo problema! Comprei a moto pois pensava que era altamente confiavel, e agora não tenho mais confiança de viajar para o chile em novembro, que outros problemas poderao aparecer? lá no chile! Tô fudi... vou vender essa merda e comprar a GS 800, acredito que a BMW seja um pouco melhor que esta merda.

Barah
03/05/2012, 08:10 PM
Está perdendo tempo, vende a moto imediatamente. Quanto der os problemas da F800GS também venda imediatamente e compre uma GS1200... se apresentar os problemas comuns desta moto aí joga barranco abaixo.

Todas essas 03 motos mencionadas apresentam falhas... precisa aprender como resolver, para isso existem os fóruns. Mas se souber usar bem, o serviço vendido por 2 anos da BMW é o que tem de melhor no mercado... para alguns nem isto resolve.

Boa compra.

Miguel
03/05/2012, 10:16 PM
Claro, é só entrar com 'defeitos da moto X' que aparecem logo n histórias de terror.

E quanto ao reg/ret , uma dica que li é tocar nos fios e no conector depois de andar uns 15 km, se estiver quente, é sinal de mau contato, verificar imediatamente. E usar graxa dielétrica no conector para proteger da oxidação.

zeavelinomag
28/11/2012, 09:15 PM
Bos pessoal sou novo por cá...olhem telho uma duvida na té de 96fica á frente lateral direita por trás da carenagem...julgo k está a dar problema,com a máquina a trabalhar tem 11,5v e quando acelero vai para 10,7 já aconteceu com algum de voçês?

Rafael Martins
28/11/2012, 09:44 PM
Pela voltagem chuto que ou o retificador não está funcionando ou é o alternador com problemas. Acho que o Barah é o mais indicado para dizer isso

zeavelinomag
28/11/2012, 09:48 PM
Huummm alternador!!!! ok vou tentar apanhar o Barah por cá obrigado.

RFerreira
28/11/2012, 10:36 PM
Para se fazer os testes tenha em mão um multímetro (multitest), com o motor ligado em rotação de 5.000 rpm o retificador deverá apresentar uma tensão de 14,0 V em corrente contínua, se estiver fora do padrão, desligue o motor espere esfriar a temperatura ambiente e meça os valores de resistência das bobinas do estator do alternador, são três fios antes do retificador, ele é trifásico, meças entre as fases A e B, B e C e C e A, deverá apresentar valores entre 0,224 e 0,336 Ohms, caso contrário devera ser substituído, se estiver nos padrões, veja a fiação meça sua condutividade se apresentar baixa condutividade, valores de resistência alta, substitua.
Após estas medidas a fiação e o alternador estiverem no padrão, então provavelmente é o retificador/regulador, em caso de dúvida procure um bom eletricista e se ele tiver um retificador/regulador para efetuar os testes, ótimo.

Espero ter ajudado, abraços.

Rafael Martins
29/11/2012, 01:10 PM
Excelente ein!

Muito bom saber esses detalhes!

Barah
29/11/2012, 07:17 PM
Olá zeavelinomag, o que o RFerreira escreveu confere. Procure efetuar os teste no RR: na entrada dos três fios meça algo perto de 40 Vca (corrente alternada) e na saída nos dois fios perto de 14 Vcc (corrente contínua) @ 5000 rpm, é o padrão da insdústria.

Se não encontrar esses dois valores saberá qual das três peças estão danificadas... daqui elenco o RR defeituoso. Faça os testes, vale a pena.