PDA

Ver Versão Completa : XT parada / estacionada tomando chuva - efeito



Barba
18/11/2011, 11:31 PM
Boa noite, meus camaradas,
No feriado do dia 15 de novembro choveu direto, aqui na Baixada Santista. Como não consigo ficar em casa o dia todo, saí à tarde, e fui até São Vicente. Estava eu na padaria, tomando umas quando, mais uma vez, começou a desbar o maió pé d'água ... Passada uma hora +ou-, niqui deu uma amainada, decidi ir embora. Foi aí q se sucedeu o perrengue. Foi a segunda vez q aconteceu isso. Na outra oportunidade, a moto estava no estacionamento aberto do meu serviço e tomou maió chuvão por umas horas. Liguei a moto numa boa e fui prá casa q fica umas 20 quadras do serviço. Após ter andado umas 4 quadras, a moto começou a engasgar, dando cortes e indo na base do solavanco. Consegui chegar em casa e coloquei-a na garagem coberta do prédio e já me programei prá, no dia seguinte, talvez até com guincho, levá-la na oficina. Prá minha surpresa, ao ligar a moto (no dia seguinte), a danada se comportou como se nada tivesse acontecido. E ficou na boa até o feriado do dia 15. Só q agora, na 2ª vez, a distância era bem maior, a chuva voltou a ficar forte no meio do caminho e além dos sintomas mencionados, ela também morria qdo jogava a terceira e eu ia na raça, dando na partida de 50 em 50 metros ... Maió sufoco ... No caminho tem a oficina/casa de um amigo (Ademir) e eu pensei: "Parar na casa do cara, essa hora (21hs), no feriadão, o cara vai me botar prá correr ....". Criei coragem e encostei na porta da oficina, em baixo de uma cobertura e fiquei ligando a moto e ela morrendo ... O Ademir apareceu e gritou: "Q qui tá acontecendo aí ???" Eu respondi: "Ademir meu camaradão, é o Edson. Tava vindo na chuva e moto num tá querendo ir ... Posso deixar a danada aqui, e amanhã eu venho buscar ???"
Ele falou: "Tranquilo, meu amigo, põe ela aqui na garagem." Entrei c/ a moto na garagem e ele ligou a moto e a danada ficou de boa, sem morrer nem engasgar. Ele então falou: "Barba, por increça q parível, essas motos não podem tomar chuva paradas, deligadas. Se tiverem funcionado, andando, tudo bem ... Como vc deixou ela funcionado em baixo da cobertura da oficina, ela secou sei lá o q e sei lá onde e voltou ao normal. Pode ir tranquilo q ela não vai te deixar na mão ". Sai cabreiro e fui embaixo da chuva embora e não é q ela não deu mais problema, até hoje. O relato foi longo, me desculpem mas eu juro q não sabia dessa. Foi mais uma q aprendi. 40 anos de moto e tem sempre uma novidade.

Paul Barrett
18/11/2011, 11:45 PM
Barba, tem todo sintoma de Síndrome de Malcolm... de mau contato... kkkkk Precisa ver onde que a água tá entrando e vedar. Deve ser alguma coisa com o sistema de ignição, e se oxidar muito vai ter uma hora que não vai pegar depois de secar...

Barah
18/11/2011, 11:47 PM
A moto parada na chuva pode ficar e é normal. O excesso de água escorre pelo quadro e acumula no sensor do descanso lateral: abra, retire a umidade e aproveite para aplicar micro óleo lubrificante nos contatos ou WD 40, como queira.

A moto engasga por mau contato no sensor do descanso lateral, eis o motivo de ficar ligando/desligando o motor.

Barba
18/11/2011, 11:52 PM
Paul, boa noite,
Amanhã é dia de dar banho na danada e lubrificar a relação, e já vou fazer o check-list recomendado. Se não encontrar nada (o q é bem provável, haja vista q de manutenção eu sou um bom cliente do mecânico) levo prá quem entende.
abraços

Barba
18/11/2011, 11:54 PM
Barah, boa noite,
Já estou incluindo sua recomendação nos carinhos programados prá danada, amanhã.
abraços

Paul Barrett
19/11/2011, 12:18 AM
Boa observação Barah. Já aconteceu com vc? Uma pergunta: esse sensor pode pifar alem de mau contato? Se pifar, o ideal em grandes viagens é levar um pra troca caso necessário ou dá pra ligar (ou desligar) e sair rodando? Como sempre, obrigado antecipadamente por sua atenção e paciência em ficar respondendo essas... rsssss

Barah
19/11/2011, 09:24 AM
http://xt660.com.br/showthread.php?1283-Ligando-e-Desligando-a-xt660/page2

Não precisa viajar com o almoxarifado nas costas :hihihi:

Sensor de inclinação: basta uma cola bond para travar o pêndulo.

Sensor do descanso: micro óleo lubrificante ou WD 40 retoma o funcionamento. Desmonte o sensor, caso perceba as vedações defeituosas pode trocar antes da falha acontecer. São milhares de km pra começar entrar água neste sensor, assim como são milhares de vezes que acionamos o descanso lateral.

Esses dois sensores são mencionados pois atuam na segurança da moto e fazem desligar o motor... vários sensores mesmo quando falham possuem estado DEFAULT na ECU e o motor continua operando, consulte o manual de serviços ajuda muito a entender quais são estes sensores.

Rodrigão
19/11/2011, 12:03 PM
Se tu soubesse quanto lavo e "lambo" minha moto e depois ela funciona como um Rolex (com as devidas vibrações, claro...). Acho que, como disse o amigo Paul, deve ser um problema de "malcolm"...

Leonardo13
19/11/2011, 03:20 PM
Concordo com o Barah minha moto ja ficou totalmente subermessa na agua, e é claro que morreu, depois deu uns mau contatos devido o sensor de descanso lateral, e como vc mora no litoral barba pode ser esse o problema, um simples problema de corrosão precosse, ou osmar...
Que seja faça isso, de uma lubrificada no sensor, depois olha a caixa de ar, retire a tampa da caixa e verifique a quantidade de agua, retire o filtro de ar e coloque a mão ao fundo da caixa de ar,logo atrás onde ficava o filtro, se tiver agua por causa da chuva o sistema pode puxar para o motor, se puxou para o motor, o oleo da moto fica branco com qualquer quantidade de agua misturada, verifique isso também, pode evitar algo pior na sua moto, as vezes é só sua caixa de ar que ja esta cheia de agua !!!
A minha em dia de chuva muito forte ja ficou com pouca agua !!

Calvin
21/11/2011, 08:01 AM
A propósito, estive em Ubatuba no fim de semana prolongado de 15/11 e pegamos uns 3 dias de chuvas praticamente ininterruptas. A moto ficou na frente da pousada em garagem descoberta e tomou pelo menos umas 48 horas de chuvas intensas, desligada. Depois disso ainda rodamos bastante por lá ainda sob chuva.

Tenho o costume de passar WD40 as vezes na moto e inclusive carrego uma daquelas embalagens de amostra grátis no bauleto. Sempre passo nas partes inferiores da moto incluindo o sensor de descanso lateral e até na parte da I.E., só não passo WD na ventuinha pra evitar de dispersar a pouca lubrificação original do motor dessa peça.

Felizmente mesmo encharcada ela não apresentou nenhum problema. Já no segundo dia lembrei de colocar uma sacolinha plástica no painel e contato, só por precaução.

FernandoMaia
21/11/2011, 09:47 AM
Minha moto vive no tempo. Sol e chuva (chove direto aqui em Floripa). Não tem estacionamento coberto nem em casa, nem no trabalho. Nunca deu problema pra ligar, mas vai ficando judiada.