PDA

Ver Versão Completa : Ajuda ECU - xt660r 2008



joãosunset
21/03/2011, 06:54 PM
Pessoal estou precisando da ECU para uma XT 660r ano 2008, o conserto da ECU não deu certo, aqui em Natal RN não tem, e segundo a CC não estão conseguindo essa peleja já está com mais de mês se puderem verificar no mercado d sua cidade, ou em sucatas, fico grato pelas informações

Arnilton
21/03/2011, 07:21 PM
Já procurou no mercado livre? amanha eu pergunto aqui!

Anwar
21/03/2011, 08:48 PM
João, erro 19?

joãosunset
21/03/2011, 11:59 PM
Arnilton vou ver no ML amanhã, vlw a força

Anwar estava com o erro 19 depois d trocado capacitor o erro desapareceu, mas não á centelha, nem entra mais no diagnostique, levei a um cara aqui que faz conserto de ECU de carro, mas ele me pediu para tirar todo silicone, so assim ele olharia, tentei, mas não deu certo, acho q so outra central o ideal seria comprar uma nova, mas não estamos conseguindo aqui em Natal,

Arnilton
23/03/2011, 09:19 AM
João, liguei para a Yamaha daqui e não tem, ai liguei para LImoeiro do Norte tb não tem.

João, vc escuta a bomba de combustivel funcionar? tipo a minha depois q foi consertada não ligava a moto, motor de partida funcionava e nada, o mecanico percebeu q a bomba de combustivel não funcionava então ligamos direto, resultado Viagem ao RJ, Iron Butt 2 e por ultimo e não tão importante fui a Recife esse fds.

joãosunset
23/03/2011, 09:39 AM
João, liguei para a Yamaha daqui e não tem, ai liguei para LImoeiro do Norte tb não tem.

João, vc escuta a bomba de combustivel funcionar? tipo a minha depois q foi consertada não ligava a

Bom dia Arnilton

A primeira coisa q percebemos e q a bomba não funcionou ao ligar a chave, pior e q agora não e mais possível voltar atrás tentei retirar silicone a ECU não ficou muito legal, rsrsrrsrsrs, achamos uma em uma cidade do interior do Piauí e a CC ficou encarregada de fazer o pedido já que vão da à garantia, no mais e só aguardar,

Mano velho brigadão pela força

:tchau:

wilchavoso
20/08/2017, 08:42 PM
fala pessoal estou com problema no marcador de velocidade testei o sensor mais o mecanico falou que o sensor esta funcionando normal ele falo q poderia ser a ecu ?